<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="is"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="is"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="is"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
					<head>
				    <meta charset="UTF-8" />
				    <meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
            				    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
				    <link rel="profile" href="http://gmpg.org/xfn/11" />
				    <link rel="pingback" href="http://www.kopavogsbladid.is/xmlrpc.php" />

				   <!-- html5shiv for IE8 and less  -->
				    <!--[if lt IE 9]>
				      <script src="http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/js/html5.js"></script>
				    <![endif]-->
				            <style id="dyn-style-fonts" type="text/css">
                    </style>
        <title>Kynning: Ballettskóli Eddu Scheving nú í Kópavogi, Grafarvogi og Skipholti &#8211; Kópavogsblaðið</title>
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kópavogsblaðið &raquo; Straumur" href="http://www.kopavogsbladid.is/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kópavogsblaðið &raquo; Straumur athugasemda" href="http://www.kopavogsbladid.is/comments/feed/" />
<meta property="fb:app_id" content="372725236188372" />
<link rel="alternate" type="application/rss+xml" title="Kópavogsblaðið &raquo; Kynning: Ballettskóli Eddu Scheving nú í Kópavogi, Grafarvogi og Skipholti Straumur athugasemda" href="http://www.kopavogsbladid.is/kynning-ballettskoli-eddu-scheving-nu-i-kopavogi-grafarvogi-og-skipholti/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-57998954-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-57998954-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kopavogsbladid.is\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-customizer-style-css'  href='http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/addons/wfc/front/assets/css/font_customizer.min.css?ver=2.0.21' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-css'  href='http://www.kopavogsbladid.is/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fpu-front-style-css'  href='http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/addons/fpu/front/assets/css/fpu-front.min.css?ver=2.0.28' type='text/css' media='all' />
<link rel='stylesheet' id='mc-front-style-css'  href='http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/addons/bundle/menu-customizer/front/assets/css/mc-front.min.css?ver=1.2.38' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kopavogsbladid.is/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://www.kopavogsbladid.is/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://www.kopavogsbladid.is/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://www.kopavogsbladid.is/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://www.kopavogsbladid.is/wp-content/plugins/facebook-page-promoter-lightbox-premium/includes/front/scs/scs.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='facebookall-button-style-css'  href='http://www.kopavogsbladid.is/wp-content/plugins/facebookall/assets/css/fball_fbbutton.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.kopavogsbladid.is/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-common-css'  href='http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/css/tc_common.min.css?ver=1.2.38' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-skin-css'  href='http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/css/grey.min.css?ver=1.2.38' type='text/css' media='all' />
<style id='customizr-skin-inline-css' type='text/css'>
        @font-face {
          font-family: 'FontAwesome';
          src:url('http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/css/fonts/fonts/fontawesome-webfont.eot?v=4.7.0' ) );
          src:url('http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/css/fonts/fonts/fontawesome-webfont.eot?#iefix&v=4.7.0') format('embedded-opentype'),
              url('http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/css/fonts/fonts/fontawesome-webfont.woff2?v=4.7.0') format('woff2'),
              url('http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/css/fonts/fonts/fontawesome-webfont.woff?v=4.7.0') format('woff'),
              url('http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/css/fonts/fonts/fontawesome-webfont.ttf?v=4.7.0') format('truetype'),
              url('http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/css/fonts/fonts/fontawesome-webfont.svg?v=4.7.0#fontawesomeregular') format('svg');
          font-weight: normal;
          font-style: normal;
        }
        
table { border-collapse: separate; }
                         body table { border-collapse: collapse; }
                        
          .comments-link .tc-comment-bubble {
            color: #F00;
            border: 2px solid #F00;
          }
          .comments-link .tc-comment-bubble:before {
            border-color: #F00;
          }
        
#tc-push-footer { display: none; visibility: hidden; }
         .tc-sticky-footer #tc-push-footer.sticky-footer-enabled { display: block; }
        

</style>
<link rel='stylesheet' id='customizr-style-css'  href='http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/style.css?ver=1.2.38' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/js/fancybox/jquery.fancybox-1.3.4.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.kopavogsbladid.is/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.kopavogsbladid.is/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.kopavogsbladid.is/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPUFront = {"Spanvalue":"6","ThemeName":"customizr-pro","DisableReorderingFour":"0","imageCentered":"1","smartLoad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/addons/fpu/front/assets/js/fpu-front.min.js?ver=2.0.28'></script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/plugins/facebook-page-promoter-lightbox-premium/includes/front/scs/scs.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"310","height":"400","delay":"4000","coc":"0","fb_id":"915202325187409","cooc":"0","fblocale":"is_IS","loggedin":"1","connect":"1","appid":"334384756770476","mab":"K\u00f3pavogsbla\u00f0i\u00f0 \u00e1 Facebook","gaevent":"0","hideonlike":"1","eam":"1","fbcolorscheme":"light","overlaycolor":"#575677","extracss":"","cmessage":"Vertu me\u00f0 okkur \u00e1 Facebook.","install_date":"","display_on_post":"1","display_on_homepage":"1","show_once":"5","performance":"1","overlayop":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/plugins/facebook-page-promoter-lightbox-premium/includes/front/js/launch-premium.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/js/fancybox/jquery.fancybox-1.3.4.min.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TCParams = {"_disabled":[],"FancyBoxState":"1","FancyBoxAutoscale":"1","SliderName":"","SliderDelay":"","SliderHover":"1","centerSliderImg":"1","SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"anchorSmoothScroll":"easeOutExpo","anchorSmoothScrollExclude":{"simple":["[class*=edd]",".tc-carousel-control",".carousel-control","[data-toggle=\"modal\"]","[data-toggle=\"dropdown\"]","[data-toggle=\"tooltip\"]","[data-toggle=\"popover\"]","[data-toggle=\"collapse\"]","[data-toggle=\"tab\"]","[class*=upme]","[class*=um-]"],"deep":{"classes":[],"ids":[]}},"ReorderBlocks":"1","centerAllImg":"1","HasComments":"","LeftSidebarClass":".span3.left.tc-sidebar","RightSidebarClass":".span3.right.tc-sidebar","LoadModernizr":"1","stickyCustomOffset":{"_initial":0,"_scrolling":0,"options":{"_static":true,"_element":""}},"stickyHeader":"","dropdowntoViewport":"","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"dropcapEnabled":"","dropcapWhere":{"post":"","page":""},"dropcapMinWords":"50","dropcapSkipSelectors":{"tags":["IMG","IFRAME","H1","H2","H3","H4","H5","H6","BLOCKQUOTE","UL","OL"],"classes":["btn"],"id":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".article-container",".__before_main_wrapper",".widget-front"],"opts":{"excludeImg":[".tc-holder-img"]}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","isSecondMenuEnabled":"","secondMenuRespSet":"in-sn-before"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/js/tc-scripts.min.js?ver=1.2.38'></script>
<link rel='https://api.w.org/' href='http://www.kopavogsbladid.is/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kopavogsbladid.is/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kopavogsbladid.is/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Soffía Karlsdóttir ráðin forstöðumaður menningarmála' href='http://www.kopavogsbladid.is/soffia-karlsdottir-radin-forstodumadur-menningarmala/' />
<link rel='next' title='Theodóra S. Þorsteinsdóttir segir af sér þingmennsku. Einbeitir sér að málefnum Kópavogs' href='http://www.kopavogsbladid.is/theodora-s-thorsteinsdottir-segir-af-ser-thingmennsku-einbeitir-ser-ad-malefnum-kopavogs/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.kopavogsbladid.is/kynning-ballettskoli-eddu-scheving-nu-i-kopavogi-grafarvogi-og-skipholti/" />
<link rel='shortlink' href='http://www.kopavogsbladid.is/?p=11913' />
<link rel="alternate" type="application/json+oembed" href="http://www.kopavogsbladid.is/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kopavogsbladid.is%2Fkynning-ballettskoli-eddu-scheving-nu-i-kopavogi-grafarvogi-og-skipholti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kopavogsbladid.is/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kopavogsbladid.is%2Fkynning-ballettskoli-eddu-scheving-nu-i-kopavogi-grafarvogi-og-skipholti%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.5 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="372725236188372"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="en_US" />
<meta property="og:locale:alternate" content="en_US" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.kopavogsbladid.is/kynning-ballettskoli-eddu-scheving-nu-i-kopavogi-grafarvogi-og-skipholti/" />
            <meta property="og:title" content="Kynning: Ballettskóli Eddu Scheving nú í Kópavogi, Grafarvogi og Skipholti" />
            <meta property="og:description" content="Ballettskóli Eddu Scheving var stofnaður árið 1961 er því að hefja sitt 57. starfsár.  Í 20 ár hefur skólinn verið með útibú fyrir forskólaaldur í Grafarvogi en annars fer aðal starfsemi skólans fram í nýju og glæsilegu húsnæði í Skipholti 50c. Þar eru tveir salir og hefu" />
            <meta property="og:site_name" content="Kópavogsblaðið" />
            <meta property="og:image" content="http://www.kopavogsbladid.is/wp-content/uploads/4-3-e1503562034851.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Ballettskóli Eddu Scheving var stofnaður árið 1961 er því að hefja sitt 57. starfsár.  Í 20 ár hefur skólinn verið með útibú fyrir forskólaaldur í Grafarvogi en annars fer aðal starfsemi skólans fram í nýju og glæsilegu húsnæði í Skipholti 50c. Þar eru tveir salir og hefu" />
            <meta itemprop="image" content="http://www.kopavogsbladid.is/wp-content/uploads/4-3-e1503562034851.jpg" />
            

<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/plugins/facebookall/assets/js/fball_connect.js?ver=1.0.0'></script>
<style id="fpc-colors" type="text/css">

.fpc-widget-front .round-div {
border-color : #FAFAFA
!important}
.fpc-container {
background-color : #FAFAFA
!important}
.fpc-marketing .fpc-widget-front h2, .fpc-widget-front > p {
color : #5A5A5A
!important}
</style><meta property="og:site_name" content="Kópavogsblaðið" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="is_IS" />
<meta property="fb:app_id" content="372725236188372" />
<meta property="og:url" content="http://www.kopavogsbladid.is/kynning-ballettskoli-eddu-scheving-nu-i-kopavogi-grafarvogi-og-skipholti/" />
<meta property="og:title" content="Kynning: Ballettskóli Eddu Scheving nú í Kópavogi, Grafarvogi og Skipholti" />
<meta property="og:description" content="Ballettskóli Eddu Scheving var stofnaður árið 1961 er því að hefja sitt 57. starfsár.  Í 20 ár hefur skólinn verið með útibú fyrir forskólaaldur í Grafarvogi en annars fer aðal starfsemi skólans fram í nýju og glæsilegu húsnæði í Skipholti 50c. Þar eru tveir salir og hefur skólinn því aukið töluvert starfssvið sitt. Í vetur verður&hellip;" />
<meta property="og:image" content="http://www.kopavogsbladid.is/wp-content/uploads/4-3-e1503562034851.jpg" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="706" />
<meta property="og:image" content="http://www.kopavogsbladid.is/wp-content/uploads/1-7.jpg" />
<meta property="og:image:width" content="1365" />
<meta property="og:image:height" content="2048" />
<meta property="og:image" content="http://www.kopavogsbladid.is/wp-content/uploads/2-9-e1503562258182.jpg" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="707" />
<meta property="article:published_time" content="2017-08-24T08:12:08+00:00" />
<meta property="article:modified_time" content="2017-08-24T08:12:08+00:00" />
<meta property="article:author" content="http://www.kopavogsbladid.is/author/ritstjorn/" />
<meta property="article:section" content="Fréttir" />
<meta property="article:tag" content="Mannlíf" />
<meta property="article:tag" content="ballet" />
<meta property="article:tag" content="efst á baugi" />
<meta property="article:tag" content="fyrirtæki í Kópavogi" />
<meta property="article:tag" content="krakkarnir" />
<link rel="icon" href="http://www.kopavogsbladid.is/wp-content/uploads/cropped-10402403_915203578520617_5827692507106260811_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.kopavogsbladid.is/wp-content/uploads/cropped-10402403_915203578520617_5827692507106260811_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.kopavogsbladid.is/wp-content/uploads/cropped-10402403_915203578520617_5827692507106260811_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.kopavogsbladid.is/wp-content/uploads/cropped-10402403_915203578520617_5827692507106260811_n-270x270.jpg" />
<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-57998954-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=372725236188372";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        <style id="dyn-style-others" type="text/css">
                    </style>
        				</head>
				
	<body class="post-template-default single single-post postid-11913 single-format-standard tc-fade-hover-links tc-r-sidebar tc-no-sticky-header skin-grey tc-center-images tc-regular-menu tc-sticky-footer" itemscope itemtype="http://schema.org/WebPage">


    
    <div id="tc-page-wrap" class="">

  		
  	   	<header class="tc-header clearfix row-fluid tc-tagline-off tc-title-logo-on  tc-shrink-off tc-menu-on logo-left tc-second-menu-in-sn-before-when-mobile" role="banner">
  			
        <div class="brand span3 pull-left">
        <a class="site-logo" href="http://www.kopavogsbladid.is/" title="Kópavogsblaðið | Blað allra Kópavogsbúa"><img src="http://www.kopavogsbladid.is/wp-content/uploads/2014/10/kop.jpg" alt="Back Home"     class=" "/></a>        </div> <!-- brand span3 -->

        <div class="container outside"><h2 class="site-description">Blað allra Kópavogsbúa</h2></div>      	<div class="navbar-wrapper clearfix span9 tc-submenu-fade tc-submenu-move tc-open-on-hover pull-menu-right">
        	<div class="navbar resp">
          		<div class="navbar-inner" role="navigation">
            		<div class="row-fluid">
              		<div class="social-block span5" ><a class="social-icon icon-email" href="mailto:kopavogsbladid@kopavogsbladid.is" title="E-mail"  ></a><a class="social-icon icon-facebook" href="https://www.facebook.com/kopavogsbladid/" title="Follow me on Facebook" target=_blank ></a><a class="social-icon icon-instagram" href="https://www.instagram.com/kopavogsbladid/" title="Follow me on Instagram" target=_blank ></a></div><h2 class="span7 inside site-description">Blað allra Kópavogsbúa</h2><div class="nav-collapse collapse tc-hover-menu-wrapper"><div class="menu-main-container"><ul id="menu-main-2" class="nav tc-hover-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-793"><a href="http://www.kopavogsbladid.is/category/frettir/">Fréttir</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8100"><a href="http://www.kopavogsbladid.is/category/heiti/adsent/">Umræðan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11325"><a href="http://www.kopavogsbladid.is/category/menning/">Menning</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown menu-item-800"><a href="http://www.kopavogsbladid.is/category/mannlif/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kopavogsbladid.is/category/mannlif/', 'Mannlíf ');" data-test="joie">Mannlíf <strong class="caret"></strong></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8225"><a href="http://www.kopavogsbladid.is/ljosmyndir/">Ljósmyndir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11326"><a href="http://www.kopavogsbladid.is/category/itrottir/">Íþróttir</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-9510"><a href="http://www.kopavogsbladid.is/hafdu-samband/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kopavogsbladid.is/hafdu-samband/', 'Hafðu samband ');" data-test="joie">Hafðu samband <strong class="caret"></strong></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9543"><a href="http://www.kopavogsbladid.is/um-okkur-3/">Um okkur</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9542"><a href="http://www.kopavogsbladid.is/tolublod/">Tölublöð</a></li>
</ul></div></div><div class="btn-toggle-nav pull-right"><button type="button" class="btn menu-btn" data-toggle="collapse" data-target=".nav-collapse" title="Open the menu"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button></div>          			</div><!-- /.row-fluid -->
          		</div><!-- /.navbar-inner -->
        	</div><!-- /.navbar resp -->
      	</div><!-- /.navbar-wrapper -->
    	  		</header>
  		<div id="main-wrapper" class="container">

    
    <div class="container" role="main">
        <div class="row column-content-wrapper">

            
                <div id="content" class="span9 article-container tc-gallery-style">

                    
                        
                                                                                    
                                                                    <article id="post-11913" class="row-fluid post-11913 post type-post status-publish format-standard has-post-thumbnail hentry category-frettir category-mannlif tag-ballet tag-efst-a-baugi tag-fyrirtaeki-i-kopavogi tag-krakkarnir">
                                                <header class="entry-header">
          <h1 class="entry-title format-icon">Kynning: Ballettskóli Eddu Scheving nú í Kópavogi, Grafarvogi og Skipholti</h1><div class="entry-meta">   </div><hr class="featurette-divider __before_content">        </header>
                  <section class="entry-content ">
              <p>Ballettskóli Eddu Scheving var stofnaður árið 1961 er því að hefja sitt 57. starfsár.  Í 20 ár hefur skólinn verið með útibú fyrir forskólaaldur í Grafarvogi en annars fer aðal starfsemi skólans fram í nýju og glæsilegu húsnæði í Skipholti 50c. Þar eru tveir salir og hefur skólinn því aukið töluvert starfssvið sitt. Í vetur verður skólinn einnig með ballett í Kópavogi, nánar tiltekið í Smáranum í Dalsmára. Kennsla fer fram á laugardögum og er fyrir aldurinn 2ja – 6 ára.</p>
<p><img class="aligncenter size-full wp-image-11918" src="http://www.kopavogsbladid.is/wp-content/uploads/4-3-e1503562034851.jpg" alt="" width="1060" height="706" /></p>
<p>Veturinn skiptist í tvær 12 vikna annir og endar haustönnin með foreldrasýningu í kennslusal en á vorin er skólinn með glæsilegar nemendasýningar í Borgarleikhúsinu. Skólinn sérhæfir sig í kennslu í klassískum ballett en býður nú einnig upp á jazzballett og söngleikjadans fyrir forskóla og jazz/modern fyrir eldri nemendur. Þá er einnig í boði þjálfun fyrir ballerínur sem geta ekki hætt að dansa á aldrinum 20-30 ára, Pilates tíma, ballett-fitness fyrir fullorðna og námskeið fyrir 65 ára og eldri. Vetrarstarf skólans hefst 11. september og er innritun hafin. Skoða má allar upplýsingar á síðu skólans <a href="http://www.schballett.is/" target="_blank" rel="noopener">www.schballett.is</a></p>
<p>„Við erum afskaplega glaðar með að vera komnar í Kópavoginn,“ segir Brynja Scheving skólastjóri Ballettskólans. „Við fáum salinn uppi á annarri hæð hjá Breiðablik og búið er að setja upp fína stundaskrá fyrir börn á aldrinum 2ja til 6 ára. Við hlökkum mikið til að geta þjónustað íbúa Kópavogs og nágrennis. Ballettinn er góður grunnur fyrir svo margt og hvort sem börnin halda áfram að æfa ballett síðar þá er víst að grunnurinn sem þau fá er mjög góður. Í forskólanum læra börnin grunnstöður og æfingar í klassískum ballett sem hæfa þeirra aldri og þroska en skipt er í hópana eftir aldri. Þau gera æfingar sem liðka og styrkja, læra að standa í röð og fylgja settum reglum. Litlum sporum og æfingum er svo fléttað inn í litla látbragðsdansa og leiki eins og til dæmis blómið, fiðrildin, mýs og kisur og margt fleira. Þetta er mjög þroskandi og afar skemmtilegt prógramm sérhannað fyrir þessa aldursflokka. Svo eftir því sem þau eldast og þroskast tekur meira alvara við og prógrammið verður þá oftar í viku.”</p>
<p>Myndirnar hér að neðan sýna nemendur dansa á glæsilegum nemendasýningum skólans í Borgarleikhúsinu. Á sýningunum, sem er án efa hápunktur vetrarins, koma allir nemendur skólans fram, allt frá 3ja ára aldri.<br />
<img class="aligncenter size-full wp-image-11919" src="http://www.kopavogsbladid.is/wp-content/uploads/5-2-e1503562157223.jpg" alt="" width="1060" height="706" /><br />
<img class="aligncenter size-full wp-image-11917" src="http://www.kopavogsbladid.is/wp-content/uploads/3-8-e1503562198722.jpg" alt="" width="1060" height="689" /><br />
<img class="aligncenter size-full wp-image-11916" src="http://www.kopavogsbladid.is/wp-content/uploads/2-9-e1503562258182.jpg" alt="" width="1060" height="707" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<style>.fballshare_left {float:left;}.fballshare { margin: 0px; text-align:center} .fball_fbshare{width:90px;}.fball_fblike{width:100px;}.fball_plusone {width:70px;margin-top:4px;}.fball_twitter {width:90px;margin-top:4px;}</style><div class='fballshare'><div style='clear:both'></div></div>                                      </section><!-- .entry-content -->
                                            </article>
                                
                            
                        
                    
                </div><!--.article-container -->

           
        <div class="span3 right tc-sidebar">
           <div id="right" class="widget-area" role="complementary">
              <aside id="text-31" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/XO-Veitingasta%C3%B0ur-428924200619620/?fref=ts" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-11865" src="http://www.kopavogsbladid.is/wp-content/uploads/xo.jpg" alt="" width="310" height="474" /></a></p>
</div>
		</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget"><p><a href="https://view.publitas.com/kopavogsbladid/kopavogsbladid-26-08-17/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-11933" src="http://www.kopavogsbladid.is/wp-content/uploads/Kopavogsbladid-copy.jpg" alt="" width="310" height="480" /></a></p>
</div>
		</aside><aside id="easy_facebook_page_plugin-2" class="widget widget_easy_facebook_page_plugin"><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/is_IS/all.js#xfbml=1&appId=372725236188372";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
							<img class="efbl-loader" src="http://www.kopavogsbladid.is/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" >
							<div class="fb-page" data-animclass="" data-href="https://www.facebook.com/kopavogsbladid" data-hide-cover=false data-width="250" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false">
							</div> 
							
						</div>
					</aside><aside id="text-30" class="widget widget_text">			<div class="textwidget"><a href="http://husfelag.is/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-11682" src="http://www.kopavogsbladid.is/wp-content/uploads/husfelagathjonustan.jpg" alt="" width="310" height="326" /></a></div>
		</aside><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title">Úr safnkistunni</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.kopavogsbladid.is/fritt-byrjendanamskeid-hja-thriko/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.kopavogsbladid.is/wp-content/uploads/Hlaupagleði-e1454152397672-45x45.jpg" alt="Frítt byrjendanámskeid hjá Þríkó"></a><h3 class="rpwe-title"><a href="http://www.kopavogsbladid.is/fritt-byrjendanamskeid-hja-thriko/" title="Permalink to Frítt byrjendanámskeid hjá Þríkó" rel="bookmark">Frítt byrjendanámskeid hjá Þríkó</a></h3><time class="rpwe-time published" datetime="2016-01-30T11:24:25+00:00">30/01/2016</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.kopavogsbladid.is/bokasafn-kopavogs-i-atak-gegn-dvinandi-lestri/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.kopavogsbladid.is/wp-content/uploads/52-e1448107980946-45x45.jpg" alt="Bókasafn Kópavogs í átak gegn dvínandi lestri"></a><h3 class="rpwe-title"><a href="http://www.kopavogsbladid.is/bokasafn-kopavogs-i-atak-gegn-dvinandi-lestri/" title="Permalink to Bókasafn Kópavogs í átak gegn dvínandi lestri" rel="bookmark">Bókasafn Kópavogs í átak gegn dvínandi lestri</a></h3><time class="rpwe-time published" datetime="2015-11-21T12:15:59+00:00">21/11/2015</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.kopavogsbladid.is/ur-politik-verslunarekstur/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.kopavogsbladid.is/wp-content/uploads/rannveig-4-e1424782621295-45x45.jpg" alt="Úr pólitík í verslunarekstur"></a><h3 class="rpwe-title"><a href="http://www.kopavogsbladid.is/ur-politik-verslunarekstur/" title="Permalink to Úr pólitík í verslunarekstur" rel="bookmark">Úr pólitík í verslunarekstur</a></h3><time class="rpwe-time published" datetime="2015-02-25T07:59:37+00:00">25/02/2015</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.kopavogsbladid.is/hjolum-inn-i-vorid/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.kopavogsbladid.is/wp-content/uploads/hjolafaerni_logo_rgb_300dpi-45x45.jpg" alt="Hjólum inn í vorið"></a><h3 class="rpwe-title"><a href="http://www.kopavogsbladid.is/hjolum-inn-i-vorid/" title="Permalink to Hjólum inn í vorið" rel="bookmark">Hjólum inn í vorið</a></h3><time class="rpwe-time published" datetime="2017-04-02T16:31:32+00:00">02/04/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.kopavogsbladid.is/syslumadur-hofudborgarsvaedis-flytur-i-kopavog/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.kopavogsbladid.is/wp-content/uploads/Syslumadur-45x45.jpg" alt="Sýslumaður höfuðborgarsvæðis flytur í Kópavog"></a><h3 class="rpwe-title"><a href="http://www.kopavogsbladid.is/syslumadur-hofudborgarsvaedis-flytur-i-kopavog/" title="Permalink to Sýslumaður höfuðborgarsvæðis flytur í Kópavog" rel="bookmark">Sýslumaður höfuðborgarsvæðis flytur í Kópavog</a></h3><time class="rpwe-time published" datetime="2016-05-07T09:32:03+00:00">07/05/2016</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.kopavogsbladid.is/thad-sem-vid-tolum-um/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.kopavogsbladid.is/wp-content/uploads/IMG_4021-e1477488189954-45x45.jpg" alt="Það sem við tölum um þegar við tölum um Guð"></a><h3 class="rpwe-title"><a href="http://www.kopavogsbladid.is/thad-sem-vid-tolum-um/" title="Permalink to Það sem við tölum um þegar við tölum um Guð" rel="bookmark">Það sem við tölum um þegar við tölum um Guð</a></h3><time class="rpwe-time published" datetime="2016-10-26T13:23:59+00:00">26/10/2016</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Efnisorð</h3><div class="tagcloud"><a href="http://www.kopavogsbladid.is/tag/anarkia/" class="tag-cloud-link tag-link-292 tag-link-position-1" style="font-size: 8pt;" aria-label="Anarkía (4 items)">Anarkía</a>
<a href="http://www.kopavogsbladid.is/tag/adsent/" class="tag-cloud-link tag-link-378 tag-link-position-2" style="font-size: 11.9298245614pt;" aria-label="aðsent (14 items)">aðsent</a>
<a href="http://www.kopavogsbladid.is/tag/breidablik/" class="tag-cloud-link tag-link-226 tag-link-position-3" style="font-size: 8pt;" aria-label="breiðablik (4 items)">breiðablik</a>
<a href="http://www.kopavogsbladid.is/tag/baejarskrifstofur/" class="tag-cloud-link tag-link-374 tag-link-position-4" style="font-size: 12.5847953216pt;" aria-label="bæjarskrifstofur (17 items)">bæjarskrifstofur</a>
<a href="http://www.kopavogsbladid.is/tag/baejarstjorn/" class="tag-cloud-link tag-link-659 tag-link-position-5" style="font-size: 11.3567251462pt;" aria-label="bæjarstjórn (12 items)">bæjarstjórn</a>
<a href="http://www.kopavogsbladid.is/tag/bokasafn/" class="tag-cloud-link tag-link-603 tag-link-position-6" style="font-size: 8pt;" aria-label="bókasafn (4 items)">bókasafn</a>
<a href="http://www.kopavogsbladid.is/tag/efst-a-baugi/" class="tag-cloud-link tag-link-602 tag-link-position-7" style="font-size: 22pt;" aria-label="efst á baugi (254 items)">efst á baugi</a>
<a href="http://www.kopavogsbladid.is/tag/fannborg/" class="tag-cloud-link tag-link-327 tag-link-position-8" style="font-size: 11.1111111111pt;" aria-label="fannborg (11 items)">fannborg</a>
<a href="http://www.kopavogsbladid.is/tag/fjarhagsaaetlun/" class="tag-cloud-link tag-link-316 tag-link-position-9" style="font-size: 8.65497076023pt;" aria-label="fjárhagsáætlun (5 items)">fjárhagsáætlun</a>
<a href="http://www.kopavogsbladid.is/tag/frjalsar-2/" class="tag-cloud-link tag-link-347 tag-link-position-10" style="font-size: 8pt;" aria-label="frjálsar (4 items)">frjálsar</a>
<a href="http://www.kopavogsbladid.is/tag/fyrirtaeki-2/" class="tag-cloud-link tag-link-233 tag-link-position-11" style="font-size: 10.0467836257pt;" aria-label="fyrirtæki (8 items)">fyrirtæki</a>
<a href="http://www.kopavogsbladid.is/tag/gerdarsafn/" class="tag-cloud-link tag-link-285 tag-link-position-12" style="font-size: 11.3567251462pt;" aria-label="Gerðarsafn (12 items)">Gerðarsafn</a>
<a href="http://www.kopavogsbladid.is/tag/honnun/" class="tag-cloud-link tag-link-611 tag-link-position-13" style="font-size: 8pt;" aria-label="hönnun (4 items)">hönnun</a>
<a href="http://www.kopavogsbladid.is/tag/kraginn/" class="tag-cloud-link tag-link-770 tag-link-position-14" style="font-size: 8.65497076023pt;" aria-label="kraginn (5 items)">kraginn</a>
<a href="http://www.kopavogsbladid.is/tag/krakkar/" class="tag-cloud-link tag-link-249 tag-link-position-15" style="font-size: 11.9298245614pt;" aria-label="krakkar (14 items)">krakkar</a>
<a href="http://www.kopavogsbladid.is/tag/kopavogsbaer/" class="tag-cloud-link tag-link-303 tag-link-position-16" style="font-size: 10.4561403509pt;" aria-label="kópavogsbær (9 items)">kópavogsbær</a>
<a href="http://www.kopavogsbladid.is/tag/kopavogskirkja/" class="tag-cloud-link tag-link-669 tag-link-position-17" style="font-size: 8.65497076023pt;" aria-label="kópavogskirkja (5 items)">kópavogskirkja</a>
<a href="http://www.kopavogsbladid.is/tag/leikfelag-kopavogs/" class="tag-cloud-link tag-link-282 tag-link-position-18" style="font-size: 9.22807017544pt;" aria-label="leikfélag Kópavogs (6 items)">leikfélag Kópavogs</a>
<a href="http://www.kopavogsbladid.is/tag/listir/" class="tag-cloud-link tag-link-287 tag-link-position-19" style="font-size: 8pt;" aria-label="listir (4 items)">listir</a>
<a href="http://www.kopavogsbladid.is/tag/ljosmyndir-2/" class="tag-cloud-link tag-link-306 tag-link-position-20" style="font-size: 8.65497076023pt;" aria-label="ljósmyndir (5 items)">ljósmyndir</a>
<a href="http://www.kopavogsbladid.is/tag/ljod/" class="tag-cloud-link tag-link-246 tag-link-position-21" style="font-size: 8pt;" aria-label="ljóð (4 items)">ljóð</a>
<a href="http://www.kopavogsbladid.is/tag/mannlif/" class="tag-cloud-link tag-link-656 tag-link-position-22" style="font-size: 8.65497076023pt;" aria-label="mannlíf (5 items)">mannlíf</a>
<a href="http://www.kopavogsbladid.is/tag/menning/" class="tag-cloud-link tag-link-288 tag-link-position-23" style="font-size: 14.3859649123pt;" aria-label="menning (29 items)">menning</a>
<a href="http://www.kopavogsbladid.is/tag/molinn/" class="tag-cloud-link tag-link-372 tag-link-position-24" style="font-size: 8.65497076023pt;" aria-label="Molinn (5 items)">Molinn</a>
<a href="http://www.kopavogsbladid.is/tag/myndband/" class="tag-cloud-link tag-link-642 tag-link-position-25" style="font-size: 8.65497076023pt;" aria-label="myndband (5 items)">myndband</a>
<a href="http://www.kopavogsbladid.is/tag/myndlist/" class="tag-cloud-link tag-link-686 tag-link-position-26" style="font-size: 8.65497076023pt;" aria-label="myndlist (5 items)">myndlist</a>
<a href="http://www.kopavogsbladid.is/tag/profkjor/" class="tag-cloud-link tag-link-766 tag-link-position-27" style="font-size: 9.22807017544pt;" aria-label="prófkjör (6 items)">prófkjör</a>
<a href="http://www.kopavogsbladid.is/tag/politik/" class="tag-cloud-link tag-link-640 tag-link-position-28" style="font-size: 8.65497076023pt;" aria-label="pólitík (5 items)">pólitík</a>
<a href="http://www.kopavogsbladid.is/tag/rekstur/" class="tag-cloud-link tag-link-771 tag-link-position-29" style="font-size: 8.65497076023pt;" aria-label="rekstur (5 items)">rekstur</a>
<a href="http://www.kopavogsbladid.is/tag/safnanott/" class="tag-cloud-link tag-link-369 tag-link-position-30" style="font-size: 8pt;" aria-label="safnanótt (4 items)">safnanótt</a>
<a href="http://www.kopavogsbladid.is/tag/saga-kopavogs/" class="tag-cloud-link tag-link-371 tag-link-position-31" style="font-size: 8pt;" aria-label="saga Kópavogs (4 items)">saga Kópavogs</a>
<a href="http://www.kopavogsbladid.is/tag/sagan/" class="tag-cloud-link tag-link-221 tag-link-position-32" style="font-size: 12.0935672515pt;" aria-label="sagan (15 items)">sagan</a>
<a href="http://www.kopavogsbladid.is/tag/salurinn/" class="tag-cloud-link tag-link-228 tag-link-position-33" style="font-size: 8.65497076023pt;" aria-label="salurinn (5 items)">salurinn</a>
<a href="http://www.kopavogsbladid.is/tag/samfylking/" class="tag-cloud-link tag-link-349 tag-link-position-34" style="font-size: 8pt;" aria-label="samfylking (4 items)">samfylking</a>
<a href="http://www.kopavogsbladid.is/tag/samgongur/" class="tag-cloud-link tag-link-704 tag-link-position-35" style="font-size: 8.65497076023pt;" aria-label="samgöngur (5 items)">samgöngur</a>
<a href="http://www.kopavogsbladid.is/tag/sjalfstaedisflokkurinn/" class="tag-cloud-link tag-link-767 tag-link-position-36" style="font-size: 9.22807017544pt;" aria-label="sjálfstæðisflokkurinn (6 items)">sjálfstæðisflokkurinn</a>
<a href="http://www.kopavogsbladid.is/tag/skipulag/" class="tag-cloud-link tag-link-278 tag-link-position-37" style="font-size: 10.783625731pt;" aria-label="skipulag (10 items)">skipulag</a>
<a href="http://www.kopavogsbladid.is/tag/spjaldtolvur/" class="tag-cloud-link tag-link-322 tag-link-position-38" style="font-size: 8pt;" aria-label="spjaldtölvur (4 items)">spjaldtölvur</a>
<a href="http://www.kopavogsbladid.is/tag/sofnun/" class="tag-cloud-link tag-link-290 tag-link-position-39" style="font-size: 8.65497076023pt;" aria-label="söfnun (5 items)">söfnun</a>
<a href="http://www.kopavogsbladid.is/tag/tonlist/" class="tag-cloud-link tag-link-223 tag-link-position-40" style="font-size: 9.63742690058pt;" aria-label="tónlist (7 items)">tónlist</a>
<a href="http://www.kopavogsbladid.is/tag/umraedan/" class="tag-cloud-link tag-link-348 tag-link-position-41" style="font-size: 13.4035087719pt;" aria-label="umræðan (22 items)">umræðan</a>
<a href="http://www.kopavogsbladid.is/tag/vatnsendi/" class="tag-cloud-link tag-link-304 tag-link-position-42" style="font-size: 8.65497076023pt;" aria-label="vatnsendi (5 items)">vatnsendi</a>
<a href="http://www.kopavogsbladid.is/tag/vidtalid/" class="tag-cloud-link tag-link-695 tag-link-position-43" style="font-size: 8.65497076023pt;" aria-label="viðtalið (5 items)">viðtalið</a>
<a href="http://www.kopavogsbladid.is/tag/a-dofinni/" class="tag-cloud-link tag-link-225 tag-link-position-44" style="font-size: 9.22807017544pt;" aria-label="á döfinni (6 items)">á döfinni</a>
<a href="http://www.kopavogsbladid.is/tag/ithrottir/" class="tag-cloud-link tag-link-297 tag-link-position-45" style="font-size: 9.63742690058pt;" aria-label="íþróttir (7 items)">íþróttir</a></div>
</aside>            </div><!-- //#left or //#right -->
        </div><!--.tc-sidebar -->

        
        </div><!--.row -->
    </div><!-- .container role: main -->

    <div id="tc-push-footer"></div>
</div><!-- //#main-wrapper -->

  		<!-- FOOTER -->
  		<footer id="footer" class="">
  		 					<div class="container footer-widgets white-icons">
                    <div class="row widget-area" role="complementary">
												
							<div id="footer_one" class="span4">
																
										<aside id="text-29" class="widget widget_text">			<div class="textwidget"><strong>Útgefandi</strong>: Kópavogsblaðið slf, kt: 620513-1800.
<br />
<strong>Ritstjóri</strong>: Auðun Georg Ólafsson. 
<br />
Netfang: audun()kopavogsbladid.is. Sími: 899 3024
<br />
<a href="http://www.kopavogsbladid.is/hafdu-samband/">Hafðu samband hér:</a></div>
		</aside>
																							</div><!-- .{$key}_widget_class -->

						
							<div id="footer_two" class="span4">
																
										<aside id="search-6" class="widget widget_search"><h3 class="widget-title">Leita</h3><form role="search" method="get" id="searchform" class="searchform" action="http://www.kopavogsbladid.is/">
				<div>
					<label class="screen-reader-text" for="s">Leita að:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Leita" />
				</div>
			</form></aside>
																							</div><!-- .{$key}_widget_class -->

						
							<div id="footer_three" class="span4">
																
												<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Nýjasta nýtt</h3>		<ul>
					<li>
				<a href="http://www.kopavogsbladid.is/theodora-s-thorsteinsdottir-segir-af-ser-thingmennsku-einbeitir-ser-ad-malefnum-kopavogs/">Theodóra S. Þorsteinsdóttir segir af sér þingmennsku. Einbeitir sér að málefnum Kópavogs</a>
						</li>
					<li>
				<a href="http://www.kopavogsbladid.is/kynning-ballettskoli-eddu-scheving-nu-i-kopavogi-grafarvogi-og-skipholti/">Kynning: Ballettskóli Eddu Scheving nú í Kópavogi, Grafarvogi og Skipholti</a>
						</li>
					<li>
				<a href="http://www.kopavogsbladid.is/soffia-karlsdottir-radin-forstodumadur-menningarmala/">Soffía Karlsdóttir ráðin forstöðumaður menningarmála</a>
						</li>
					<li>
				<a href="http://www.kopavogsbladid.is/solstoduhatid-leikskolanna-nups-og-dals/">Sólstöðuhátíð leikskólanna Núps og Dals.</a>
						</li>
					<li>
				<a href="http://www.kopavogsbladid.is/dux-menntaskolans-i-kopavogi-med-982-i-medaleinkunn/">Dúx Menntaskólans í Kópavogi með 9,82 í meðaleinkunn</a>
						</li>
				</ul>
		</aside>		
																							</div><!-- .{$key}_widget_class -->

																	</div><!-- .row.widget-area -->
				</div><!--.footer-widgets -->
				    				 <div class="colophon">
			 	<div class="container">
			 		<div class="row-fluid">
					    <div class="span3 social-block pull-left"><span class="tc-footer-social-links-wrapper" ><a class="social-icon icon-email" href="mailto:kopavogsbladid@kopavogsbladid.is" title="E-mail"  ></a><a class="social-icon icon-facebook" href="https://www.facebook.com/kopavogsbladid/" title="Follow me on Facebook" target=_blank ></a><a class="social-icon icon-instagram" href="https://www.instagram.com/kopavogsbladid/" title="Follow me on Instagram" target=_blank ></a></span></div><div class="span6 credits"><p>&middot; <span class="fc-copyright"><span class="fc-copyright-text">© 2016</span> <a class="fc-copyright-link" href="http://www.kopavogsbladid.is" title="Kópavogsblaðið" rel="bookmark" target="_self">Kópavogsblaðið</a></span> &middot;</p></div>	      			</div><!-- .row-fluid -->
	      		</div><!-- .container -->
	      	</div><!-- .colophon -->
	    	  		</footer>
    </div><!-- //#tc-page-wrapper -->
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=372725236188372&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<a id="inline" href="#arvlbdata" style="display: none;overflow:hidden;">Show</a>

<div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:310px;">
  Kópavogsblaðið á Facebook    <div allowtransparency="true" style="overflow:hidden;width:310px;height:400px;" class="fb-page" 
      data-href="https://facebook.com/915202325187409"
      data-width="310" 
      data-height="400" 

      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>

<div style="padding-bottom:3px;padding-right:3px;text-align:right;display:block;">
  <a href="#" onclick="arvlbfbloginner();" style="text-decoration:none;">Vertu með okkur á Facebook. </a>
</div>
</div>
</div>
      <!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/addons/wfc/front/assets/js/font-customizer-front.min.js?ver=2.0.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.kopavogsbladid.is\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.kopavogsbladid.is\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"880459310.97584da.afada822b7f84c04a795587a804ac67b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/js/modernizr.min.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/js/retina.min.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"372725236188372"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/is_IS\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<div id="fb-root"></div><div id="tc-footer-btt-wrapper" class="tc-btt-wrapper right"><i class="btt-arrow"></i></div>	</body>
	</html>