<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="is"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="is"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="is"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
					<head>
				    <meta charset="UTF-8" />
				    <meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
            				    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
				    <link rel="profile" href="http://gmpg.org/xfn/11" />
				    <link rel="pingback" href="http://www.kopavogsbladid.is/xmlrpc.php" />

				   <!-- html5shiv for IE8 and less  -->
				    <!--[if lt IE 9]>
				      <script src="http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/js/html5.js"></script>
				    <![endif]-->
				            <style id="dyn-style-fonts" type="text/css">
                    </style>
        <title>Nýtt og endurbætt Kínahof við Nýbýlaveg &#8211; Kópavogsblaðið</title>
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kópavogsblaðið &raquo; Straumur" href="http://www.kopavogsbladid.is/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kópavogsblaðið &raquo; Straumur athugasemda" href="http://www.kopavogsbladid.is/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kópavogsblaðið &raquo; Nýtt og endurbætt Kínahof við Nýbýlaveg Straumur athugasemda" href="http://www.kopavogsbladid.is/nytt-og-endurbaett-kinahof-vid-nybylaveg/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kopavogsbladid.is\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-customizer-style-css'  href='http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/addons/wfc/front/assets/css/font_customizer.min.css?ver=2.0.21' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-css'  href='http://www.kopavogsbladid.is/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.kopavogsbladid.is/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='fpu-front-style-css'  href='http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/addons/fpu/front/assets/css/fpu-front.min.css?ver=2.0.28' type='text/css' media='all' />
<link rel='stylesheet' id='mc-front-style-css'  href='http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/addons/bundle/menu-customizer/front/assets/css/mc-front.min.css?ver=1.2.38' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kopavogsbladid.is/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://www.kopavogsbladid.is/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://www.kopavogsbladid.is/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://www.kopavogsbladid.is/wp-content/plugins/facebook-page-promoter-lightbox-premium/includes/front/scs/scs.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='facebookall-button-style-css'  href='http://www.kopavogsbladid.is/wp-content/plugins/facebookall/assets/css/fball_fbbutton.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.kopavogsbladid.is/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-common-css'  href='http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/css/tc_common.min.css?ver=1.2.38' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-skin-css'  href='http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/css/grey.min.css?ver=1.2.38' type='text/css' media='all' />
<style id='customizr-skin-inline-css' type='text/css'>
        @font-face {
          font-family: 'FontAwesome';
          src:url('http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/css/fonts/fonts/fontawesome-webfont.eot?v=4.7.0' ) );
          src:url('http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/css/fonts/fonts/fontawesome-webfont.eot?#iefix&v=4.7.0') format('embedded-opentype'),
              url('http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/css/fonts/fonts/fontawesome-webfont.woff2?v=4.7.0') format('woff2'),
              url('http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/css/fonts/fonts/fontawesome-webfont.woff?v=4.7.0') format('woff'),
              url('http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/css/fonts/fonts/fontawesome-webfont.ttf?v=4.7.0') format('truetype'),
              url('http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/css/fonts/fonts/fontawesome-webfont.svg?v=4.7.0#fontawesomeregular') format('svg');
          font-weight: normal;
          font-style: normal;
        }
        

          body,.navbar .nav>li>a {
            font-size : 16px;
            line-height : 22px;
          }
table { border-collapse: separate; }
                         body table { border-collapse: collapse; }
                        
          .comments-link .tc-comment-bubble {
            color: #F00;
            border: 2px solid #F00;
          }
          .comments-link .tc-comment-bubble:before {
            border-color: #F00;
          }
        
#tc-push-footer { display: none; visibility: hidden; }
         .tc-sticky-footer #tc-push-footer.sticky-footer-enabled { display: block; }
        

</style>
<link rel='stylesheet' id='customizr-style-css'  href='http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/style.css?ver=1.2.38' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/js/fancybox/jquery.fancybox-1.3.4.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.kopavogsbladid.is/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.kopavogsbladid.is/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-57998954-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPUFront = {"Spanvalue":"6","ThemeName":"customizr-pro","DisableReorderingFour":"0","imageCentered":"1","smartLoad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/addons/fpu/front/assets/js/fpu-front.min.js?ver=2.0.28'></script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/plugins/facebook-page-promoter-lightbox-premium/includes/front/scs/scs.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"310","height":"400","delay":"4000","coc":"0","fb_id":"915202325187409","cooc":"0","fblocale":"is_IS","loggedin":"1","connect":"1","appid":"334384756770476","mab":"K\u00f3pavogsbla\u00f0i\u00f0 \u00e1 Facebook","gaevent":"0","hideonlike":"1","eam":"1","fbcolorscheme":"light","overlaycolor":"#575677","extracss":"","cmessage":"Vertu me\u00f0 okkur \u00e1 Facebook.","install_date":"","display_on_post":"1","display_on_homepage":"1","show_once":"5","performance":"1","overlayop":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/plugins/facebook-page-promoter-lightbox-premium/includes/front/js/launch-premium.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/js/fancybox/jquery.fancybox-1.3.4.min.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TCParams = {"_disabled":[],"FancyBoxState":"1","FancyBoxAutoscale":"1","SliderName":"","SliderDelay":"","SliderHover":"1","centerSliderImg":"1","SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"anchorSmoothScroll":"easeOutExpo","anchorSmoothScrollExclude":{"simple":["[class*=edd]",".tc-carousel-control",".carousel-control","[data-toggle=\"modal\"]","[data-toggle=\"dropdown\"]","[data-toggle=\"tooltip\"]","[data-toggle=\"popover\"]","[data-toggle=\"collapse\"]","[data-toggle=\"tab\"]","[class*=upme]","[class*=um-]"],"deep":{"classes":[],"ids":[]}},"ReorderBlocks":"1","centerAllImg":"1","HasComments":"","LeftSidebarClass":".span3.left.tc-sidebar","RightSidebarClass":".span3.right.tc-sidebar","LoadModernizr":"1","stickyCustomOffset":{"_initial":0,"_scrolling":0,"options":{"_static":true,"_element":""}},"stickyHeader":"","dropdowntoViewport":"","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"dropcapEnabled":"","dropcapWhere":{"post":"","page":""},"dropcapMinWords":"50","dropcapSkipSelectors":{"tags":["IMG","IFRAME","H1","H2","H3","H4","H5","H6","BLOCKQUOTE","UL","OL"],"classes":["btn"],"id":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".article-container",".__before_main_wrapper",".widget-front"],"opts":{"excludeImg":[".tc-holder-img"]}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","isSecondMenuEnabled":"","secondMenuRespSet":"in-sn-before"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/js/tc-scripts.min.js?ver=1.2.38'></script>
<link rel='https://api.w.org/' href='http://www.kopavogsbladid.is/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kopavogsbladid.is/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kopavogsbladid.is/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Breyting á launakjörum bæjarfulltrúa í Kópavogi' href='http://www.kopavogsbladid.is/breyting-a-launakjorum-baejarfulltrua-i-kopavogi/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.kopavogsbladid.is/nytt-og-endurbaett-kinahof-vid-nybylaveg/" />
<link rel='shortlink' href='http://www.kopavogsbladid.is/?p=11563' />
<link rel="alternate" type="application/json+oembed" href="http://www.kopavogsbladid.is/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kopavogsbladid.is%2Fnytt-og-endurbaett-kinahof-vid-nybylaveg%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kopavogsbladid.is/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kopavogsbladid.is%2Fnytt-og-endurbaett-kinahof-vid-nybylaveg%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="372725236188372"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="en_US" />
<meta property="og:locale:alternate" content="en_US" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://www.kopavogsbladid.is/nytt-og-endurbaett-kinahof-vid-nybylaveg/" />
			<meta property="og:title" content="Nýtt og endurbætt Kínahof við Nýbýlaveg" />
			<meta property="og:description" content="" />
			<meta property="og:site_name" content="Kópavogsblaðið" />
			<meta property="og:image" content="http://www.kopavogsbladid.is/wp-content/uploads/kinahof-e1487606222241.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="" />
			<meta itemprop="image" content="http://www.kopavogsbladid.is/wp-content/uploads/kinahof-e1487606222241.jpg" />
			

<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/plugins/facebookall/assets/js/fball_connect.js?ver=1.0.0'></script>
<style id="fpc-colors" type="text/css">

.fpc-widget-front .round-div {
border-color : #FAFAFA
!important}
.fpc-container {
background-color : #FAFAFA
!important}
.fpc-marketing .fpc-widget-front h2, .fpc-widget-front > p {
color : #5A5A5A
!important}
</style><meta property="og:site_name" content="Kópavogsblaðið" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="is_IS" />
<meta property="fb:app_id" content="372725236188372" />
<meta property="og:url" content="http://www.kopavogsbladid.is/nytt-og-endurbaett-kinahof-vid-nybylaveg/" />
<meta property="og:title" content="Nýtt og endurbætt Kínahof við Nýbýlaveg" />
<meta property="og:description" content="Kynning: Flestir Kópavogsbúar kannast við Kínahofið við Nýbýlaveg sem hefur fyrir löngu getið sér gott orð fyrir ljúffenga rétti á góðu verði. Í ár eru liðin 30 ár frá því Kínahofið hóf starfsemi. Af því tilefni var ráðist í að endurhanna veitingastaðinn frá grunni með auknu rými fyrir gesti. Nú komast mun fleiri í sæti&hellip;" />
<meta property="og:image" content="http://www.kopavogsbladid.is/wp-content/uploads/kinahof-e1487606222241.jpg" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="949" />
<meta property="og:image" content="http://www.kopavogsbladid.is/wp-content/uploads/Screen-Shot-2017-02-20-at-15.55.06.png" />
<meta property="og:image:width" content="466" />
<meta property="og:image:height" content="1490" />
<meta property="og:image" content="http://www.kopavogsbladid.is/wp-content/uploads/Screen-Shot-2017-02-20-at-15.55.17.png" />
<meta property="og:image:width" content="462" />
<meta property="og:image:height" content="1104" />
<meta property="article:published_time" content="2017-02-20T16:01:16+00:00" />
<meta property="article:modified_time" content="2017-02-20T16:02:13+00:00" />
<meta property="article:author" content="http://www.kopavogsbladid.is/author/ritstjorn/" />
<meta property="article:section" content="Mannlíf" />
<meta property="article:tag" content="efst á baugi" />
<meta property="article:tag" content="fyrirtæki í Kópavogi" />
<link rel="icon" href="http://www.kopavogsbladid.is/wp-content/uploads/cropped-10402403_915203578520617_5827692507106260811_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.kopavogsbladid.is/wp-content/uploads/cropped-10402403_915203578520617_5827692507106260811_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.kopavogsbladid.is/wp-content/uploads/cropped-10402403_915203578520617_5827692507106260811_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.kopavogsbladid.is/wp-content/uploads/cropped-10402403_915203578520617_5827692507106260811_n-270x270.jpg" />

<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-57998954-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        <style id="dyn-style-others" type="text/css">
                    </style>
        				</head>
				
	<body class="post-template-default single single-post postid-11563 single-format-standard tc-fade-hover-links tc-r-sidebar tc-no-sticky-header skin-grey tc-center-images tc-regular-menu tc-sticky-footer" itemscope itemtype="http://schema.org/WebPage">


    
    <div id="tc-page-wrap" class="">

  		
  	   	<header class="tc-header clearfix row-fluid tc-tagline-off tc-title-logo-off  tc-shrink-off tc-menu-off logo-left tc-second-menu-in-sn-before-when-mobile" role="banner">
  			
        <div class="brand span3 pull-left">
        <a class="site-logo" href="http://www.kopavogsbladid.is/" title="Kópavogsblaðið | "><img src="http://www.kopavogsbladid.is/wp-content/uploads/2014/10/kop.jpg" alt="Back Home"     class=" "/></a>        </div> <!-- brand span3 -->

        <div class="container outside"><h2 class="site-description"></h2></div>      	<div class="navbar-wrapper clearfix span9 tc-submenu-fade tc-submenu-move tc-open-on-hover pull-menu-right">
        	<div class="navbar resp">
          		<div class="navbar-inner" role="navigation">
            		<div class="row-fluid">
              		<h2 class="span7 inside site-description"></h2><div class="nav-collapse collapse tc-hover-menu-wrapper"><div class="menu-main-container"><ul id="menu-main-2" class="nav tc-hover-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793"><a href="http://www.kopavogsbladid.is/category/frettir/">Fréttir</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8100"><a href="http://www.kopavogsbladid.is/category/heiti/adsent/">Umræðan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11325"><a href="http://www.kopavogsbladid.is/category/menning/">Menning</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown menu-item-800"><a data-test="joie" href="http://www.kopavogsbladid.is/category/mannlif/">Mannlíf <strong class="caret"></strong></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8225"><a href="http://www.kopavogsbladid.is/ljosmyndir/">Ljósmyndir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11326"><a href="http://www.kopavogsbladid.is/category/itrottir/">Íþróttir</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-9510"><a data-test="joie" href="http://www.kopavogsbladid.is/hafdu-samband/">Hafðu samband <strong class="caret"></strong></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9543"><a href="http://www.kopavogsbladid.is/um-okkur-3/">Um okkur</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9542"><a href="http://www.kopavogsbladid.is/tolublod/">Tölublöð</a></li>
</ul></div></div><div class="btn-toggle-nav pull-right"><button type="button" class="btn menu-btn" data-toggle="collapse" data-target=".nav-collapse" title="Open the menu"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button></div>          			</div><!-- /.row-fluid -->
          		</div><!-- /.navbar-inner -->
        	</div><!-- /.navbar resp -->
      	</div><!-- /.navbar-wrapper -->
    	  		</header>
  		<div id="main-wrapper" class="container">

    
    <div class="container" role="main">
        <div class="row column-content-wrapper">

            
                <div id="content" class="span9 article-container tc-gallery-style">

                    
                        
                                                                                    
                                                                    <article id="post-11563" class="row-fluid post-11563 post type-post status-publish format-standard has-post-thumbnail hentry category-mannlif tag-efst-a-baugi tag-fyrirtaeki-i-kopavogi">
                                                <header class="entry-header">
          <h1 class="entry-title format-icon">Nýtt og endurbætt Kínahof við Nýbýlaveg</h1><div class="entry-meta"> This entry was posted on <a href="http://www.kopavogsbladid.is/2017/02/20/" title="16:01" rel="bookmark"><time class="entry-date updated" datetime="2017-02-20T16:01:16+00:00">20/02/2017</time></a> <span class="by-author">by <span class="author vcard"><a class="url fn n" href="http://www.kopavogsbladid.is/author/ritstjorn/" title="View all posts by ritstjorn" rel="author">ritstjorn</a></span></span> </div><hr class="featurette-divider __before_content">        </header>
                  <section class="entry-content ">
              <p class="p1"><strong><span class="s1">Kynning: </span></strong></p>
<p class="p1"><span class="s1">Flestir Kópavogsbúar kannast við Kínahofið við Nýbýlaveg sem hefur fyrir löngu getið sér gott orð fyrir ljúffenga rétti á góðu verði. Í ár eru liðin 30 ár frá því Kínahofið hóf starfsemi. Af því tilefni var ráðist í að endurhanna veitinga</span><span class="s1">staðinn frá grunni með auknu rými fyrir gesti. Nú komast mun fleiri í sæti en áður. Þá setur nýr bar sterkan svip á </span><span class="s1">veitingastaðinn en nú er hægt að kaupa bjór af krana í fyrsta sinn í Kínahofinu. Eldhúsið var einnig tekið í gegn og er það </span><span class="s1">nú með því fullkomnasta sem gerist. </span></p>
<p class="p1"><span class="s1"><img class="aligncenter size-large wp-image-11565" src="http://www.kopavogsbladid.is/wp-content/uploads/kinahof-1024x917.jpg" alt="" width="1024" height="917" />Lengi vel var Kínahofið rekið af tveim</span><span class="s1">ur bræðrum en fyrir sex árum urðu eigendaskipti þar sem Karen Lien Nguyen frá Víetnam keypti staðinn. Hún hefur verið búsett á Íslandi í </span><span class="s1">næstum 20 ár og fyrir löngu orðin íslenskur ríkisborgari.</span></p>
<p class="p4"><b>Hádegishlaðborð alla daga</b></p>
<p class="p2"><span class="s1">Kínahofið býður upp á gómsætt há</span><span class="s1">degishlaðborð af asískum réttum alla daga vikunnar. Vinahópar, vinnufél</span><span class="s1">agar og fjölskyldur nýta sér hádegis</span><span class="s1">hlaðborðið sem mælst hefur mjög vel fyrir. Ferskleikinn er í fyrirrúmi því asísk matargerð leggur áherslu á ferskl</span><span class="s1">eika og nýtt hráefni. Allur matur er<span class="Apple-converted-space">  </span>eldaður frá grunni þegar pöntun berst </span><span class="s1">því það tryggir besta bragðið og gæðin.</span></p>
<p class="p2"><img class="aligncenter size-large wp-image-11568" src="http://www.kopavogsbladid.is/wp-content/uploads/Screen-Shot-2017-02-20-at-15.55.26-1024x833.png" alt="" width="1024" height="833" srcset="http://www.kopavogsbladid.is/wp-content/uploads/Screen-Shot-2017-02-20-at-15.55.26-1024x833.png 1024w, http://www.kopavogsbladid.is/wp-content/uploads/Screen-Shot-2017-02-20-at-15.55.26-300x244.png 300w, http://www.kopavogsbladid.is/wp-content/uploads/Screen-Shot-2017-02-20-at-15.55.26-768x625.png 768w, http://www.kopavogsbladid.is/wp-content/uploads/Screen-Shot-2017-02-20-at-15.55.26.png 1492w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p class="p4"><b>Veisluþjónusta </b></p>
<p class="p2"><span class="s1">Fastagestir Kínahofsins eru margir og koma víða að. Meðal vinsælla rétta eru lambakjöt í sataysósu, nautakjöt </span><span class="s1">í piparsósu og pekingönd. Þá er svo</span><span class="s1">kallað „dim sum“ nýtt á matseðlinum sem er afskaplega vel tekið, að sögn Karenar Nguyen, eiganda Kínahofsins. </span><span class="s1">„Nú getum við einnig boðið upp á veisluþjónustu þar sem eldað er að ósk viðskiptavinarins og við komum með heita veislubakka í heimahús eða veislusali,“segir Karen og bætir því við að það sé gott að vera á Nýbýlavegi. </span><span class="s1">„Hér á Nýbýlavegi eru margir mat</span><span class="s1">sölustaðir en lengi vel var Kínahofið hér eitt á svæðinu. Það má segja að með nýju hverfi í Lundi og víðar hér í nágrenninu hafi viðskiptavinum okkar fjölgað þótt þeir komi víða að.“</span></p>
<p class="p2"><span class="s1"><b>Kínahofið að Nýbýlavegi 20 </b></span><span class="s1"><b>er opið alla daga frá </b></span><span class="s1"><b>klukkan 11:00 til 22:00.<br />
Facebook síða Kínahofsins: <a href="https://www.facebook.com/www.kinahofid.is/?fref=ts" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/www.kinahofid.is/?fref=ts', 'https://www.facebook.com/www.kinahofid.is/?fref=ts');" target="_blank">https://www.facebook.com/www.kinahofid.is/?fref=ts</a></b></span></p>
<p class="p2"><a href="https://www.facebook.com/www.kinahofid.is/?fref=ts" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/www.kinahofid.is/?fref=ts', '');" target="_blank"><img class="aligncenter wp-image-11570 size-full" src="http://www.kopavogsbladid.is/wp-content/uploads/Screen-Shot-2017-02-20-at-15.55.40.png"></a></p>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><div class="fb-comments" data-href="http://www.kopavogsbladid.is/nytt-og-endurbaett-kinahof-vid-nybylaveg/" data-numposts="80" data-width="100%" data-colorscheme="light"></div><style>.fballshare_left {float:left;}.fballshare { margin: 0px; text-align:center} .fball_fbshare{width:90px;}
	.fball_fblike{width:100px;} .fball_pinterest, .fball_linkedin{margin-right:10px;}.fball_plusone {width:70px;}.fball_twitter {width:90px;margin-top:12px;}.fball_pinterest, .fball_linkedin{margin-top:9px;}</style><div class='fballshare'><div style='clear:both'></div></div>                                      </section><!-- .entry-content -->
                                            </article>
                                
                            
                        
                    
<div id="comments" class="comments-area" >
	</div><!-- //#comments .comments-area -->

                </div><!--.article-container -->

           
        <div class="span3 right tc-sidebar">
           <div id="right" class="widget-area" role="complementary">
              <aside id="text-17" class="widget widget_text"><h3 class="widget-title">Nýjasta blaðið:</h3>			<div class="textwidget"><a href="https://view.publitas.com/kopavogsbladid/kopavogsbladid-16-02-17/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://view.publitas.com/kopavogsbladid/kopavogsbladid-16-02-17/', '');" target="_blank"><img class="aligncenter size-full wp-image-11560" src="http://www.kopavogsbladid.is/wp-content/uploads/Screen-Shot-2017-02-16-at-17.35.23-e1487266594278.png" alt="" width="310" height="482" /></a></div>
		</aside><aside id="text-30" class="widget widget_text">			<div class="textwidget"><a href="http://nmi.is/stjornendanam/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://nmi.is/stjornendanam/', '');" target="_blank"><img class="aligncenter size-full wp-image-11511" src="http://www.kopavogsbladid.is/wp-content/uploads/039-Stjornendanam-banner-310x400_2017.jpg" alt="" width="310" height="400" /></a></div>
		</aside><aside id="easy_facebook_page_plugin-2" class="widget widget_easy_facebook_page_plugin"><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/is_IS/all.js#xfbml=1&appId=372725236188372";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page " data-href="https://www.facebook.com/kopavogsbladid" data-hide-cover=false data-width="250" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false"></div></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Efnisorð</h3><div class="tagcloud"><a href='http://www.kopavogsbladid.is/tag/anarkia/' class='tag-link-292 tag-link-position-1' title='4 efni' style='font-size: 8pt;'>Anarkía</a>
<a href='http://www.kopavogsbladid.is/tag/adsent/' class='tag-link-378 tag-link-position-2' title='11 efni' style='font-size: 11.2242424242pt;'>aðsent</a>
<a href='http://www.kopavogsbladid.is/tag/baejarskrifstofur/' class='tag-link-374 tag-link-position-3' title='17 efni' style='font-size: 12.7515151515pt;'>bæjarskrifstofur</a>
<a href='http://www.kopavogsbladid.is/tag/baejarstjorn/' class='tag-link-659 tag-link-position-4' title='12 efni' style='font-size: 11.4787878788pt;'>bæjarstjórn</a>
<a href='http://www.kopavogsbladid.is/tag/bokasafn/' class='tag-link-603 tag-link-position-5' title='4 efni' style='font-size: 8pt;'>bókasafn</a>
<a href='http://www.kopavogsbladid.is/tag/cycle/' class='tag-link-687 tag-link-position-6' title='4 efni' style='font-size: 8pt;'>cycle</a>
<a href='http://www.kopavogsbladid.is/tag/efst-a-baugi/' class='tag-link-602 tag-link-position-7' title='224 efni' style='font-size: 22pt;'>efst á baugi</a>
<a href='http://www.kopavogsbladid.is/tag/fannborg/' class='tag-link-327 tag-link-position-8' title='11 efni' style='font-size: 11.2242424242pt;'>fannborg</a>
<a href='http://www.kopavogsbladid.is/tag/fjarhagsaaetlun/' class='tag-link-316 tag-link-position-9' title='5 efni' style='font-size: 8.67878787879pt;'>fjárhagsáætlun</a>
<a href='http://www.kopavogsbladid.is/tag/frjalsar-2/' class='tag-link-347 tag-link-position-10' title='4 efni' style='font-size: 8pt;'>frjálsar</a>
<a href='http://www.kopavogsbladid.is/tag/fyrirtaeki-2/' class='tag-link-233 tag-link-position-11' title='7 efni' style='font-size: 9.69696969697pt;'>fyrirtæki</a>
<a href='http://www.kopavogsbladid.is/tag/gerdarsafn/' class='tag-link-285 tag-link-position-12' title='12 efni' style='font-size: 11.4787878788pt;'>Gerðarsafn</a>
<a href='http://www.kopavogsbladid.is/tag/honnun/' class='tag-link-611 tag-link-position-13' title='4 efni' style='font-size: 8pt;'>hönnun</a>
<a href='http://www.kopavogsbladid.is/tag/kraginn/' class='tag-link-770 tag-link-position-14' title='5 efni' style='font-size: 8.67878787879pt;'>kraginn</a>
<a href='http://www.kopavogsbladid.is/tag/krakkar/' class='tag-link-249 tag-link-position-15' title='12 efni' style='font-size: 11.4787878788pt;'>krakkar</a>
<a href='http://www.kopavogsbladid.is/tag/kopavogsbaer/' class='tag-link-303 tag-link-position-16' title='9 efni' style='font-size: 10.5454545455pt;'>kópavogsbær</a>
<a href='http://www.kopavogsbladid.is/tag/kopavogskirkja/' class='tag-link-669 tag-link-position-17' title='5 efni' style='font-size: 8.67878787879pt;'>kópavogskirkja</a>
<a href='http://www.kopavogsbladid.is/tag/leikfelag-kopavogs/' class='tag-link-282 tag-link-position-18' title='6 efni' style='font-size: 9.27272727273pt;'>leikfélag Kópavogs</a>
<a href='http://www.kopavogsbladid.is/tag/listir/' class='tag-link-287 tag-link-position-19' title='4 efni' style='font-size: 8pt;'>listir</a>
<a href='http://www.kopavogsbladid.is/tag/ljosmyndir-2/' class='tag-link-306 tag-link-position-20' title='5 efni' style='font-size: 8.67878787879pt;'>ljósmyndir</a>
<a href='http://www.kopavogsbladid.is/tag/ljod/' class='tag-link-246 tag-link-position-21' title='4 efni' style='font-size: 8pt;'>ljóð</a>
<a href='http://www.kopavogsbladid.is/tag/mannlif/' class='tag-link-656 tag-link-position-22' title='5 efni' style='font-size: 8.67878787879pt;'>mannlíf</a>
<a href='http://www.kopavogsbladid.is/tag/menning/' class='tag-link-288 tag-link-position-23' title='29 efni' style='font-size: 14.6181818182pt;'>menning</a>
<a href='http://www.kopavogsbladid.is/tag/molinn/' class='tag-link-372 tag-link-position-24' title='5 efni' style='font-size: 8.67878787879pt;'>Molinn</a>
<a href='http://www.kopavogsbladid.is/tag/myndband/' class='tag-link-642 tag-link-position-25' title='5 efni' style='font-size: 8.67878787879pt;'>myndband</a>
<a href='http://www.kopavogsbladid.is/tag/myndlist/' class='tag-link-686 tag-link-position-26' title='5 efni' style='font-size: 8.67878787879pt;'>myndlist</a>
<a href='http://www.kopavogsbladid.is/tag/profkjor/' class='tag-link-766 tag-link-position-27' title='6 efni' style='font-size: 9.27272727273pt;'>prófkjör</a>
<a href='http://www.kopavogsbladid.is/tag/politik/' class='tag-link-640 tag-link-position-28' title='5 efni' style='font-size: 8.67878787879pt;'>pólitík</a>
<a href='http://www.kopavogsbladid.is/tag/safnanott/' class='tag-link-369 tag-link-position-29' title='4 efni' style='font-size: 8pt;'>safnanótt</a>
<a href='http://www.kopavogsbladid.is/tag/saga-kopavogs/' class='tag-link-371 tag-link-position-30' title='4 efni' style='font-size: 8pt;'>saga Kópavogs</a>
<a href='http://www.kopavogsbladid.is/tag/sagan/' class='tag-link-221 tag-link-position-31' title='13 efni' style='font-size: 11.8181818182pt;'>sagan</a>
<a href='http://www.kopavogsbladid.is/tag/salurinn/' class='tag-link-228 tag-link-position-32' title='5 efni' style='font-size: 8.67878787879pt;'>salurinn</a>
<a href='http://www.kopavogsbladid.is/tag/samfylking/' class='tag-link-349 tag-link-position-33' title='4 efni' style='font-size: 8pt;'>samfylking</a>
<a href='http://www.kopavogsbladid.is/tag/samgongur/' class='tag-link-704 tag-link-position-34' title='5 efni' style='font-size: 8.67878787879pt;'>samgöngur</a>
<a href='http://www.kopavogsbladid.is/tag/sjalfstaedisflokkurinn/' class='tag-link-767 tag-link-position-35' title='6 efni' style='font-size: 9.27272727273pt;'>sjálfstæðisflokkurinn</a>
<a href='http://www.kopavogsbladid.is/tag/skipulag/' class='tag-link-278 tag-link-position-36' title='9 efni' style='font-size: 10.5454545455pt;'>skipulag</a>
<a href='http://www.kopavogsbladid.is/tag/skolamal/' class='tag-link-683 tag-link-position-37' title='4 efni' style='font-size: 8pt;'>skólamál</a>
<a href='http://www.kopavogsbladid.is/tag/spjaldtolvur/' class='tag-link-322 tag-link-position-38' title='4 efni' style='font-size: 8pt;'>spjaldtölvur</a>
<a href='http://www.kopavogsbladid.is/tag/sofnun/' class='tag-link-290 tag-link-position-39' title='5 efni' style='font-size: 8.67878787879pt;'>söfnun</a>
<a href='http://www.kopavogsbladid.is/tag/tonlist/' class='tag-link-223 tag-link-position-40' title='6 efni' style='font-size: 9.27272727273pt;'>tónlist</a>
<a href='http://www.kopavogsbladid.is/tag/umraedan/' class='tag-link-348 tag-link-position-41' title='19 efni' style='font-size: 13.0909090909pt;'>umræðan</a>
<a href='http://www.kopavogsbladid.is/tag/vatnsendi/' class='tag-link-304 tag-link-position-42' title='5 efni' style='font-size: 8.67878787879pt;'>vatnsendi</a>
<a href='http://www.kopavogsbladid.is/tag/vidtalid/' class='tag-link-695 tag-link-position-43' title='5 efni' style='font-size: 8.67878787879pt;'>viðtalið</a>
<a href='http://www.kopavogsbladid.is/tag/a-dofinni/' class='tag-link-225 tag-link-position-44' title='6 efni' style='font-size: 9.27272727273pt;'>á döfinni</a>
<a href='http://www.kopavogsbladid.is/tag/ithrottir/' class='tag-link-297 tag-link-position-45' title='7 efni' style='font-size: 9.69696969697pt;'>íþróttir</a></div>
</aside><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title">Úr safnkistunni</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.kopavogsbladid.is/kopavogsbui-manadarins/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.kopavogsbladid.is/wp-content/uploads/WP_20150122_12_46_52_Raw-e1426892191856-45x45.jpg" alt="Kópavogsbúi mánaðarins"></a><h3 class="rpwe-title"><a href="http://www.kopavogsbladid.is/kopavogsbui-manadarins/" title="Permalink to Kópavogsbúi mánaðarins" rel="bookmark">Kópavogsbúi mánaðarins</a></h3><time class="rpwe-time published" datetime="2015-03-20T22:57:29+00:00">20/03/2015</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.kopavogsbladid.is/merkilegt-buddamannvirki/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.kopavogsbladid.is/wp-content/uploads/IMG_3249-e1433367351436-45x45.jpg" alt="Merkilegt Búddamannvirki í Hádegishólum"></a><h3 class="rpwe-title"><a href="http://www.kopavogsbladid.is/merkilegt-buddamannvirki/" title="Permalink to Merkilegt Búddamannvirki í Hádegishólum" rel="bookmark">Merkilegt Búddamannvirki í Hádegishólum</a></h3><time class="rpwe-time published" datetime="2015-06-03T21:36:05+00:00">03/06/2015</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.kopavogsbladid.is/spjaldtolvur-afhentar/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.kopavogsbladid.is/wp-content/uploads/Spjaldtölvuafhending_Hörðuvallaskóli3-e1441723865640-45x45.jpg" alt="Spjaldtölvur afhentar"></a><h3 class="rpwe-title"><a href="http://www.kopavogsbladid.is/spjaldtolvur-afhentar/" title="Permalink to Spjaldtölvur afhentar" rel="bookmark">Spjaldtölvur afhentar</a></h3><time class="rpwe-time published" datetime="2015-09-08T14:52:21+00:00">08/09/2015</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.kopavogsbladid.is/nemendur-ur-kopavogi-syna-a-riff/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.kopavogsbladid.is/wp-content/uploads/RIFF_Molinn_2015_21-e1442331945638-45x45.jpg" alt="Nemendur úr Kópavogi sýna á RIFF"></a><h3 class="rpwe-title"><a href="http://www.kopavogsbladid.is/nemendur-ur-kopavogi-syna-a-riff/" title="Permalink to Nemendur úr Kópavogi sýna á RIFF" rel="bookmark">Nemendur úr Kópavogi sýna á RIFF</a></h3><time class="rpwe-time published" datetime="2015-09-15T15:46:15+00:00">15/09/2015</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.kopavogsbladid.is/heldur-sina-fyrstu-einkasyningu-92-ara-ad-aldri/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.kopavogsbladid.is/wp-content/uploads/Auglýsing-e1429568244880-45x45.jpg" alt="Heldur sína fyrstu einkasýningu 92 ára að aldri"></a><h3 class="rpwe-title"><a href="http://www.kopavogsbladid.is/heldur-sina-fyrstu-einkasyningu-92-ara-ad-aldri/" title="Permalink to Heldur sína fyrstu einkasýningu 92 ára að aldri" rel="bookmark">Heldur sína fyrstu einkasýningu 92 ára að aldri</a></h3><time class="rpwe-time published" datetime="2015-04-20T22:24:36+00:00">20/04/2015</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.kopavogsbladid.is/yfirlysing-fra-thorsteini-hjaltested/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.kopavogsbladid.is/wp-content/uploads/vatnsendi-2-45x45.jpg" alt="Yfirlýsing frá Þorsteini Hjaltested"></a><h3 class="rpwe-title"><a href="http://www.kopavogsbladid.is/yfirlysing-fra-thorsteini-hjaltested/" title="Permalink to Yfirlýsing frá Þorsteini Hjaltested" rel="bookmark">Yfirlýsing frá Þorsteini Hjaltested</a></h3><time class="rpwe-time published" datetime="2016-05-06T13:03:49+00:00">06/05/2016</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside>            </div><!-- //#left or //#right -->
        </div><!--.tc-sidebar -->

        
        </div><!--.row -->
    </div><!-- .container role: main -->

    <div id="tc-push-footer"></div>
</div><!-- //#main-wrapper -->

  		<!-- FOOTER -->
  		<footer id="footer" class="">
  		 					<div class="container footer-widgets white-icons">
                    <div class="row widget-area" role="complementary">
												
							<div id="footer_one" class="span4">
																
										<aside id="text-29" class="widget widget_text">			<div class="textwidget"><strong>Útgefandi</strong>: Kópavogsblaðið slf, Engihjalla 8, 200 Kópavogur. Kt: 620513-1800.
<br />
<strong>Ritstjóri</strong>: Auðun Georg Ólafsson. 
<br />
Netfang: audun()kopavogsbladid.is. Sími: 899 3024
<br />
<a href="http://www.kopavogsbladid.is/hafdu-samband/">Hafðu samband hér:</a></div>
		</aside>
																							</div><!-- .{$key}_widget_class -->

						
							<div id="footer_two" class="span4">
																
										<aside id="search-6" class="widget widget_search"><h3 class="widget-title">Leita</h3><form role="search" method="get" id="searchform" class="searchform" action="http://www.kopavogsbladid.is/">
				<div>
					<label class="screen-reader-text" for="s">Leita að:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Leita" />
				</div>
			</form></aside>
																							</div><!-- .{$key}_widget_class -->

						
							<div id="footer_three" class="span4">
																
												<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Nýjasta nýtt</h3>		<ul>
					<li>
				<a href="http://www.kopavogsbladid.is/nytt-og-endurbaett-kinahof-vid-nybylaveg/">Nýtt og endurbætt Kínahof við Nýbýlaveg</a>
						</li>
					<li>
				<a href="http://www.kopavogsbladid.is/breyting-a-launakjorum-baejarfulltrua-i-kopavogi/">Breyting á launakjörum bæjarfulltrúa í Kópavogi</a>
						</li>
					<li>
				<a href="http://www.kopavogsbladid.is/menningarstyrkir-veittir-i-kopavogi/">Menningarstyrkir veittir í Kópavogi</a>
						</li>
					<li>
				<a href="http://www.kopavogsbladid.is/ljosalistaverk-a-safnanott-i-kopavogi/">Ljósalistaverk á Safnanótt í Kópavogi</a>
						</li>
					<li>
				<a href="http://www.kopavogsbladid.is/ungmenni-galdra-a-holmavik/">Ungmenni galdra á Hólmavík</a>
						</li>
				</ul>
		</aside>		
																							</div><!-- .{$key}_widget_class -->

																	</div><!-- .row.widget-area -->
				</div><!--.footer-widgets -->
				    				 <div class="colophon">
			 	<div class="container">
			 		<div class="row-fluid">
					    <div class="span3 social-block pull-left"></div><div class="span6 credits"><p>&middot; <span class="fc-copyright"><span class="fc-copyright-text">© 2016</span> <a class="fc-copyright-link" href="http://www.kopavogsbladid.is" title="Kópavogsblaðið" rel="bookmark" target="_self">Kópavogsblaðið</a></span> &middot;</p></div>	      			</div><!-- .row-fluid -->
	      		</div><!-- .container -->
	      	</div><!-- .colophon -->
	    	  		</footer>
    </div><!-- //#tc-page-wrapper -->
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=372725236188372&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<a id="inline" href="#arvlbdata" style="display: none;overflow:hidden;">Show</a>

<div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:310px;">
  Kópavogsblaðið á Facebook    <div allowtransparency="true" style="overflow:hidden;width:310px;height:400px;" class="fb-page" 
      data-href="https://facebook.com/915202325187409"
      data-width="310" 
      data-height="400" 

      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>

<div style="padding-bottom:3px;padding-right:3px;text-align:right;display:block;">
  <a href="#" onclick="arvlbfbloginner();" style="text-decoration:none;">Vertu með okkur á Facebook. </a>
</div>
</div>
</div>
      <!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/addons/wfc/front/assets/js/font-customizer-front.min.js?ver=2.0.21'></script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/plugins/adrotate/library/jquery.adrotate.responsive.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.kopavogsbladid.is\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"880459310.97584da.afada822b7f84c04a795587a804ac67b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/js/modernizr.min.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/js/retina.min.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"372725236188372"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/is_IS\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://www.kopavogsbladid.is/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<div id="fb-root"></div><div id="tc-footer-btt-wrapper" class="tc-btt-wrapper right"><i class="btt-arrow"></i></div>	</body>
	</html>