<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="is"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="is"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="is"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
					<head>
				    <meta charset="UTF-8" />
				    <meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
            				    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
				    <link rel="profile" href="http://gmpg.org/xfn/11" />
				    <link rel="pingback" href="https://www.kopavogsbladid.is/xmlrpc.php" />

				   <!-- html5shiv for IE8 and less  -->
				    <!--[if lt IE 9]>
				      <script src="https://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/js/html5.js"></script>
				    <![endif]-->
				            <style id="dyn-style-fonts" type="text/css">
                    </style>
        <title>Stórátak við endurnýjun og uppbyggingu mannvirkja skíðasvæða höfuðborgarsvæðisins &#8211; Kópavogsblaðið</title>
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kópavogsblaðið &raquo; Straumur" href="https://www.kopavogsbladid.is/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kópavogsblaðið &raquo; Straumur athugasemda" href="https://www.kopavogsbladid.is/comments/feed/" />
<meta property="fb:app_id" content="372725236188372" />
<link rel="alternate" type="application/rss+xml" title="Kópavogsblaðið &raquo; Stórátak við endurnýjun og uppbyggingu mannvirkja skíðasvæða höfuðborgarsvæðisins Straumur athugasemda" href="https://www.kopavogsbladid.is/storatak-vid-endurnyjun-og-uppbyggingu-mannvirkja-skidasvaeda-hofudborgarsvaedisins/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-57998954-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-57998954-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kopavogsbladid.is\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-customizer-style-css'  href='https://www.kopavogsbladid.is/wp-content/themes/customizr-pro/addons/wfc/front/assets/css/font_customizer.min.css?ver=2.0.21' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-css'  href='https://www.kopavogsbladid.is/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='fpu-front-style-css'  href='https://www.kopavogsbladid.is/wp-content/themes/customizr-pro/addons/fpu/front/assets/css/fpu-front.min.css?ver=2.0.28' type='text/css' media='all' />
<link rel='stylesheet' id='mc-front-style-css'  href='https://www.kopavogsbladid.is/wp-content/themes/customizr-pro/addons/bundle/menu-customizer/front/assets/css/mc-front.min.css?ver=1.2.38' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kopavogsbladid.is/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://www.kopavogsbladid.is/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='https://www.kopavogsbladid.is/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://www.kopavogsbladid.is/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.kopavogsbladid.is/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='https://www.kopavogsbladid.is/wp-content/plugins/facebook-page-promoter-lightbox-premium/includes/front/scs/scs.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='facebookall-button-style-css'  href='https://www.kopavogsbladid.is/wp-content/plugins/facebookall/assets/css/fball_fbbutton.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.kopavogsbladid.is/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.kopavogsbladid.is/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-common-css'  href='https://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/css/tc_common.min.css?ver=1.2.38' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-skin-css'  href='https://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/css/grey.min.css?ver=1.2.38' type='text/css' media='all' />
<style id='customizr-skin-inline-css' type='text/css'>
        @font-face {
          font-family: 'FontAwesome';
          src:url('https://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/css/fonts/fonts/fontawesome-webfont.eot?v=4.7.0' ) );
          src:url('https://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/css/fonts/fonts/fontawesome-webfont.eot?#iefix&v=4.7.0') format('embedded-opentype'),
              url('https://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/css/fonts/fonts/fontawesome-webfont.woff2?v=4.7.0') format('woff2'),
              url('https://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/css/fonts/fonts/fontawesome-webfont.woff?v=4.7.0') format('woff'),
              url('https://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/css/fonts/fonts/fontawesome-webfont.ttf?v=4.7.0') format('truetype'),
              url('https://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/css/fonts/fonts/fontawesome-webfont.svg?v=4.7.0#fontawesomeregular') format('svg');
          font-weight: normal;
          font-style: normal;
        }
        

                .site-title,.site-description,h1,h2,h3,.tc-dropcap {
                  font-family : 'Georgia','Georgia','serif';
                  font-weight : inherit;
                }

                body,.navbar .nav>li>a {
                  font-family : 'Verdana','Geneva','sans-serif';
                  font-weight : inherit;
                }

          body,.navbar .nav>li>a {
            font-size : 15px;
            line-height : 20px;
          }
table { border-collapse: separate; }
                         body table { border-collapse: collapse; }
                        
          .comments-link .tc-comment-bubble {
            color: #F00;
            border: 2px solid #F00;
          }
          .comments-link .tc-comment-bubble:before {
            border-color: #F00;
          }
        
#tc-push-footer { display: none; visibility: hidden; }
         .tc-sticky-footer #tc-push-footer.sticky-footer-enabled { display: block; }
        

</style>
<link rel='stylesheet' id='customizr-style-css'  href='https://www.kopavogsbladid.is/wp-content/themes/customizr-pro/style.css?ver=1.2.38' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='https://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/js/fancybox/jquery.fancybox-1.3.4.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.kopavogsbladid.is/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.kopavogsbladid.is/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.kopavogsbladid.is/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.kopavogsbladid.is/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.kopavogsbladid.is/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.kopavogsbladid.is/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.kopavogsbladid.is/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kopavogsbladid.is/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPUFront = {"Spanvalue":"6","ThemeName":"customizr-pro","DisableReorderingFour":"0","imageCentered":"1","smartLoad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kopavogsbladid.is/wp-content/themes/customizr-pro/addons/fpu/front/assets/js/fpu-front.min.js?ver=2.0.28'></script>
<script type='text/javascript' src='https://www.kopavogsbladid.is/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.5'></script>
<script type='text/javascript' src='https://www.kopavogsbladid.is/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.kopavogsbladid.is\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"https:\/\/www.kopavogsbladid.is\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kopavogsbladid.is/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.5'></script>
<script type='text/javascript' src='https://www.kopavogsbladid.is/wp-content/plugins/facebook-page-promoter-lightbox-premium/includes/front/scs/scs.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"310","height":"400","delay":"4000","coc":"0","fb_id":"915202325187409","cooc":"0","fblocale":"is_IS","loggedin":"1","connect":"1","appid":"334384756770476","mab":"K\u00f3pavogsbla\u00f0i\u00f0 \u00e1 Facebook","gaevent":"0","hideonlike":"1","eam":"1","fbcolorscheme":"light","overlaycolor":"#575677","extracss":"","cmessage":"Vertu me\u00f0 okkur \u00e1 Facebook.","install_date":"","display_on_post":"1","display_on_homepage":"1","show_once":"5","performance":"1","overlayop":"0","cover":"1","facepile":"1","sph":"1","mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kopavogsbladid.is/wp-content/plugins/facebook-page-promoter-lightbox-premium/includes/front/js/launch-premium.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.kopavogsbladid.is\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"12534","token":"4b8c56b9c5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kopavogsbladid.is/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='https://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/js/fancybox/jquery.fancybox-1.3.4.min.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TCParams = {"_disabled":[],"FancyBoxState":"1","FancyBoxAutoscale":"1","SliderName":"","SliderDelay":"","SliderHover":"1","centerSliderImg":"1","SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"anchorSmoothScroll":"linear","anchorSmoothScrollExclude":{"simple":["[class*=edd]",".tc-carousel-control",".carousel-control","[data-toggle=\"modal\"]","[data-toggle=\"dropdown\"]","[data-toggle=\"tooltip\"]","[data-toggle=\"popover\"]","[data-toggle=\"collapse\"]","[data-toggle=\"tab\"]","[class*=upme]","[class*=um-]"],"deep":{"classes":[],"ids":[]}},"ReorderBlocks":"1","centerAllImg":"1","HasComments":"","LeftSidebarClass":".span3.left.tc-sidebar","RightSidebarClass":".span3.right.tc-sidebar","LoadModernizr":"1","stickyCustomOffset":{"_initial":0,"_scrolling":0,"options":{"_static":true,"_element":""}},"stickyHeader":"","dropdowntoViewport":"","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"dropcapEnabled":"","dropcapWhere":{"post":"","page":""},"dropcapMinWords":"50","dropcapSkipSelectors":{"tags":["IMG","IFRAME","H1","H2","H3","H4","H5","H6","BLOCKQUOTE","UL","OL"],"classes":["btn"],"id":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".article-container",".__before_main_wrapper",".widget-front"],"opts":{"excludeImg":[".tc-holder-img"]}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","isSecondMenuEnabled":"","secondMenuRespSet":"in-sn-before"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/js/tc-scripts.min.js?ver=1.2.38'></script>
<link rel='https://api.w.org/' href='https://www.kopavogsbladid.is/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kopavogsbladid.is/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kopavogsbladid.is/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Af hverju ættum við að kjósa? / Dlaczego powinnismy glosowac?' href='https://www.kopavogsbladid.is/af-hverju-aettum-vid-ad-kjosa-dlaczego-powinnismy-glosowac/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="https://www.kopavogsbladid.is/storatak-vid-endurnyjun-og-uppbyggingu-mannvirkja-skidasvaeda-hofudborgarsvaedisins/" />
<link rel='shortlink' href='https://wp.me/p57BdT-3ga' />
<link rel="alternate" type="application/json+oembed" href="https://www.kopavogsbladid.is/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kopavogsbladid.is%2Fstoratak-vid-endurnyjun-og-uppbyggingu-mannvirkja-skidasvaeda-hofudborgarsvaedisins%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kopavogsbladid.is/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kopavogsbladid.is%2Fstoratak-vid-endurnyjun-og-uppbyggingu-mannvirkja-skidasvaeda-hofudborgarsvaedisins%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.8 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="372725236188372"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="en_US" />
<meta property="og:locale:alternate" content="en_US" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.kopavogsbladid.is/storatak-vid-endurnyjun-og-uppbyggingu-mannvirkja-skidasvaeda-hofudborgarsvaedisins/" />
            <meta property="og:title" content="Stórátak við endurnýjun og uppbyggingu mannvirkja skíðasvæða höfuðborgarsvæðisins" />
            <meta property="og:description" content="Úr safnkistunni..." />
            <meta property="og:site_name" content="Kópavogsblaðið" />
            <meta property="og:image" content="https://www.kopavogsbladid.is/wp-content/uploads/blafjoll.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Úr safnkistunni..." />
            <meta itemprop="image" content="https://www.kopavogsbladid.is/wp-content/uploads/blafjoll.jpg" />
            

<script type='text/javascript' src='https://www.kopavogsbladid.is/wp-content/plugins/facebookall/assets/js/fball_connect.js?ver=1.0.0'></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style id="fpc-colors" type="text/css">

.fpc-widget-front .round-div {
border-color : #FAFAFA
!important}
.fpc-container {
background-color : #FAFAFA
!important}
.fpc-marketing .fpc-widget-front h2, .fpc-widget-front > p {
color : #5A5A5A
!important}
</style><meta name="description" content="Borgarstjórinn í Reykjavík og bæjarstjórar Mosfellsbæjar, Seltjarnarness, Kópavogs, Garðabæjar og Hafnarfjarðar munu á mánudag undirrita samkomulag sveitarfélaganna um stórátak við endurnýjun og uppbyggingu mannvirkja skíðasvæða höfuðborgarsvæðisins í Bláfjöllum og Skálafelli. Undirritunin fer fram í þjónustumiðstöðinni í Bláfjöllum. Í tilkynningu frá Samtökum sveitarfélaga á höfuðborgarsvæðinu segir að samkomulagið feli í sér að á næstu árum verður ráðist&hellip;" />
<meta property="og:site_name" content="Kópavogsblaðið" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="is_IS" />
<meta property="fb:app_id" content="372725236188372" />
<meta property="og:url" content="https://www.kopavogsbladid.is/storatak-vid-endurnyjun-og-uppbyggingu-mannvirkja-skidasvaeda-hofudborgarsvaedisins/" />
<meta property="og:title" content="Stórátak við endurnýjun og uppbyggingu mannvirkja skíðasvæða höfuðborgarsvæðisins" />
<meta property="og:description" content="Borgarstjórinn í Reykjavík og bæjarstjórar Mosfellsbæjar, Seltjarnarness, Kópavogs, Garðabæjar og Hafnarfjarðar munu á mánudag undirrita samkomulag sveitarfélaganna um stórátak við endurnýjun og uppbyggingu mannvirkja skíðasvæða höfuðborgarsvæðisins í Bláfjöllum og Skálafelli. Undirritunin fer fram í þjónustumiðstöðinni í Bláfjöllum. Í tilkynningu frá Samtökum sveitarfélaga á höfuðborgarsvæðinu segir að samkomulagið feli í sér að á næstu árum verður ráðist&hellip;" />
<meta property="og:image" content="https://i1.wp.com/www.kopavogsbladid.is/wp-content/uploads/blafjoll.jpg?fit=453%2C302&amp;ssl=1" />
<meta property="og:image:width" content="453" />
<meta property="og:image:height" content="302" />
<meta property="article:published_time" content="2018-05-05T09:40:16+00:00" />
<meta property="article:modified_time" content="2018-05-05T09:41:11+00:00" />
<meta property="article:author" content="https://www.kopavogsbladid.is/author/ritstjorn/" />
<meta property="article:section" content="Fréttir" />
<meta property="article:tag" content="bláfjöll" />
<meta property="article:tag" content="efst á baugi" />
<meta property="article:tag" content="skíðasvæði" />
<link rel="icon" href="https://i2.wp.com/www.kopavogsbladid.is/wp-content/uploads/cropped-10402403_915203578520617_5827692507106260811_n.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.kopavogsbladid.is/wp-content/uploads/cropped-10402403_915203578520617_5827692507106260811_n.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.kopavogsbladid.is/wp-content/uploads/cropped-10402403_915203578520617_5827692507106260811_n.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.kopavogsbladid.is/wp-content/uploads/cropped-10402403_915203578520617_5827692507106260811_n.jpg?fit=270%2C270&#038;ssl=1" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-57998954-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=372725236188372";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        <style id="dyn-style-others" type="text/css">
                    </style>
        				</head>
				
	<body class="post-template-default single single-post postid-12534 single-format-standard tc-fade-hover-links tc-r-sidebar tc-no-sticky-header skin-grey tc-center-images tc-regular-menu tc-sticky-footer" itemscope itemtype="http://schema.org/WebPage">


    
    <div id="tc-page-wrap" class="">

  		
  	   	<header class="tc-header clearfix row-fluid tc-tagline-off tc-title-logo-on  tc-shrink-off tc-menu-on logo-left tc-second-menu-in-sn-before-when-mobile" role="banner">
  			
        <div class="brand span3 pull-left">
        <a class="site-logo" href="https://www.kopavogsbladid.is/" title="Kópavogsblaðið | Blað allra Kópavogsbúa"><img src="https://www.kopavogsbladid.is/wp-content/uploads/2014/10/kop.jpg" alt="Back Home"     class=" "/></a>        </div> <!-- brand span3 -->

        <div class="container outside"><h2 class="site-description">Blað allra Kópavogsbúa</h2></div>      	<div class="navbar-wrapper clearfix span9 tc-submenu-fade tc-submenu-move tc-open-on-hover pull-menu-right">
        	<div class="navbar resp">
          		<div class="navbar-inner" role="navigation">
            		<div class="row-fluid">
              		<div class="social-block span5" ><a class="social-icon icon-email" href="mailto:kopavogsbladid@kopavogsbladid.is" title="E-mail"  ></a><a class="social-icon icon-facebook" href="https://www.facebook.com/kopavogsbladid/" title="Follow me on Facebook" target=_blank ></a><a class="social-icon icon-instagram" href="https://www.instagram.com/kopavogsbladid/" title="Follow me on Instagram" target=_blank ></a></div><h2 class="span7 inside site-description">Blað allra Kópavogsbúa</h2><div class="nav-collapse collapse tc-hover-menu-wrapper"><div class="menu-main-container"><ul id="menu-main-2" class="nav tc-hover-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12429"><a href="http://kopavogsbladid.is">Heim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown menu-item-793"><a href="https://www.kopavogsbladid.is/category/frettir/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.kopavogsbladid.is/category/frettir/', 'Fréttir ');" data-test="joie">Fréttir <strong class="caret"></strong></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8100"><a href="https://www.kopavogsbladid.is/category/heiti/adsent/">Aðsent</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11326"><a href="https://www.kopavogsbladid.is/category/itrottir/">Íþróttir</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8225"><a href="https://www.kopavogsbladid.is/ljosmyndir/">Ljósmyndir</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-800"><a href="https://www.kopavogsbladid.is/category/mannlif/">Mannlíf</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11325"><a href="https://www.kopavogsbladid.is/category/menning/">Menning</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9543"><a href="https://www.kopavogsbladid.is/um-kopavogsbladid/">Um Kópavogsblaðið</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9542"><a href="https://www.kopavogsbladid.is/tolublod/">Tölublöð</a></li>
</ul></div></div><div class="btn-toggle-nav pull-right"><button type="button" class="btn menu-btn" data-toggle="collapse" data-target=".nav-collapse" title="Open the menu"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button></div>          			</div><!-- /.row-fluid -->
          		</div><!-- /.navbar-inner -->
        	</div><!-- /.navbar resp -->
      	</div><!-- /.navbar-wrapper -->
    	  		</header>
  		<div id="main-wrapper" class="container">

    
    <div class="container" role="main">
        <div class="row column-content-wrapper">

            
                <div id="content" class="span9 article-container tc-gallery-style">

                    
                        
                                                                                    
                                                                    <article id="post-12534" class="row-fluid post-12534 post type-post status-publish format-standard has-post-thumbnail hentry category-frettir tag-blafjoll tag-efst-a-baugi tag-skidasvaedi">
                                                <header class="entry-header">
          <h1 class="entry-title format-icon">Stórátak við endurnýjun og uppbyggingu mannvirkja skíðasvæða höfuðborgarsvæðisins</h1><div class="entry-meta">   </div><hr class="featurette-divider __before_content">        </header>
                  <section class="entry-content ">
              <div id="attachment_12535" style="width: 310px" class="wp-caption alignleft"><img data-attachment-id="12535" data-permalink="https://www.kopavogsbladid.is/storatak-vid-endurnyjun-og-uppbyggingu-mannvirkja-skidasvaeda-hofudborgarsvaedisins/blafjoll/" data-orig-file="https://i1.wp.com/www.kopavogsbladid.is/wp-content/uploads/blafjoll.jpg?fit=453%2C302&amp;ssl=1" data-orig-size="453,302" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blafjoll" data-image-description="" data-medium-file="https://i1.wp.com/www.kopavogsbladid.is/wp-content/uploads/blafjoll.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.kopavogsbladid.is/wp-content/uploads/blafjoll.jpg?fit=453%2C302&amp;ssl=1" class="size-medium wp-image-12535" src="https://i1.wp.com/www.kopavogsbladid.is/wp-content/uploads/blafjoll.jpg?resize=300%2C200" alt="" width="300" height="200" srcset="https://i1.wp.com/www.kopavogsbladid.is/wp-content/uploads/blafjoll.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.kopavogsbladid.is/wp-content/uploads/blafjoll.jpg?resize=272%2C182&amp;ssl=1 272w, https://i1.wp.com/www.kopavogsbladid.is/wp-content/uploads/blafjoll.jpg?w=453&amp;ssl=1 453w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><p class="wp-caption-text">Mynd: skidasvaedi.is</p></div>
<p>Borgarstjórinn í Reykjavík og bæjarstjórar Mosfellsbæjar, Seltjarnarness, Kópavogs, Garðabæjar og Hafnarfjarðar munu á mánudag undirrita samkomulag sveitarfélaganna um stórátak við endurnýjun og uppbyggingu mannvirkja skíðasvæða höfuðborgarsvæðisins í Bláfjöllum og Skálafelli. Undirritunin fer fram í þjónustumiðstöðinni í Bláfjöllum.</p>
<p>Í tilkynningu frá Samtökum sveitarfélaga á höfuðborgarsvæðinu segir að samkomulagið feli í sér að á næstu árum verður ráðist í endurnýjun og uppsetningu þriggja stólalyfta í Bláfjöllum og endurnýjun stólalyftu í Skálafelli. Ennfremur verði settur upp búnaður til snjóframleiðslu í Bláfjöllum. Samhliða þessum verkefnum verði unnið að áframhaldandi uppbyggingu á skíðgöngusvæði og bættum aðstæðum fyrir skíðagöngufólk.</p>
<p>Áætlaður kostnaður vegna þessara framkvæmda á árunum 2019 – 2024 er um 3,6 milljarðar króna.</p>
<p>Þessi verkefni eru fyrri áfangi af tveimur við heildaruppbyggingu skíðasvæðanna sem byggja á tillögu að framtíðarsýn um uppbyggingu og rekstur þeirra til ársins 2030.</p>
<style>.fballshare_left {float:left;}.fballshare { margin: 0px; text-align:center} .fball_fbshare{width:90px;}.fball_fblike{width:100px;}.fball_plusone {width:70px;margin-top:4px;}.fball_twitter {width:90px;margin-top:4px;}</style><div class='fballshare'><div style='clear:both'></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Deildu þessu áfram</h3><div class="sd-content"><ul><li class="share-facebook"><a href="https://www.kopavogsbladid.is/storatak-vid-endurnyjun-og-uppbyggingu-mannvirkja-skidasvaeda-hofudborgarsvaedisins/?share=facebook" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.kopavogsbladid.is/storatak-vid-endurnyjun-og-uppbyggingu-mannvirkja-skidasvaeda-hofudborgarsvaedisins/?share=facebook', 'Facebook');" rel="nofollow" data-shared="sharing-facebook-12534" class="share-facebook sd-button share-icon"  target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a href="https://www.kopavogsbladid.is/storatak-vid-endurnyjun-og-uppbyggingu-mannvirkja-skidasvaeda-hofudborgarsvaedisins/?share=twitter" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.kopavogsbladid.is/storatak-vid-endurnyjun-og-uppbyggingu-mannvirkja-skidasvaeda-hofudborgarsvaedisins/?share=twitter', 'Twitter');" rel="nofollow" data-shared="sharing-twitter-12534" class="share-twitter sd-button share-icon"  target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Meira</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a href="https://www.kopavogsbladid.is/storatak-vid-endurnyjun-og-uppbyggingu-mannvirkja-skidasvaeda-hofudborgarsvaedisins/?share=google-plus-1" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.kopavogsbladid.is/storatak-vid-endurnyjun-og-uppbyggingu-mannvirkja-skidasvaeda-hofudborgarsvaedisins/?share=google-plus-1', 'Google');" rel="nofollow" data-shared="sharing-google-12534" class="share-google-plus-1 sd-button share-icon"  target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a href="https://www.kopavogsbladid.is/storatak-vid-endurnyjun-og-uppbyggingu-mannvirkja-skidasvaeda-hofudborgarsvaedisins/?share=linkedin" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.kopavogsbladid.is/storatak-vid-endurnyjun-og-uppbyggingu-mannvirkja-skidasvaeda-hofudborgarsvaedisins/?share=linkedin', 'LinkedIn');" rel="nofollow" data-shared="sharing-linkedin-12534" class="share-linkedin sd-button share-icon"  target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-pinterest"><a href="https://www.kopavogsbladid.is/storatak-vid-endurnyjun-og-uppbyggingu-mannvirkja-skidasvaeda-hofudborgarsvaedisins/?share=pinterest" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.kopavogsbladid.is/storatak-vid-endurnyjun-og-uppbyggingu-mannvirkja-skidasvaeda-hofudborgarsvaedisins/?share=pinterest', 'Pinterest');" rel="nofollow" data-shared="sharing-pinterest-12534" class="share-pinterest sd-button share-icon"  target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-75693065-12534-5aeed4fd68e9c' data-src='https://widgets.wp.com/likes/#blog_id=75693065&amp;post_id=12534&amp;origin=www.kopavogsbladid.is&amp;obj_id=75693065-12534-5aeed4fd68e9c' data-name='like-post-frame-75693065-12534-5aeed4fd68e9c'><h3 class="sd-title">Líkar við:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Líka við</span></span> <span class="loading">Hleð...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Úr safnkistunni...</em></h3>
</div>                                      </section><!-- .entry-content -->
                                            </article>
                                
                            
                        
                    
                </div><!--.article-container -->

           
        <div class="span3 right tc-sidebar">
           <div id="right" class="widget-area" role="complementary">
              <aside id="text-36" class="widget widget_text"><h3 class="widget-title">Nýjasta blaðið:</h3>			<div class="textwidget"><div data-configid="15683657/60369805" style="width:400px; height:300px;" class="issuuembed"></div>
<p><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></p>
</div>
		</aside><aside id="easy_facebook_page_plugin-2" class="widget widget_easy_facebook_page_plugin"><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/is_IS/all.js#xfbml=1&appId=372725236188372";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
							<img class="efbl-loader" src="https://www.kopavogsbladid.is/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" >
							<div class="fb-page" data-animclass=" " data-href="https://www.facebook.com/kopavogsbladid" data-hide-cover=false data-width="250" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false">
							</div> 
							
						</div>
					</aside><aside id="text-30" class="widget widget_text">			<div class="textwidget"><a href="http://husfelag.is/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-11682" src="https://i1.wp.com/www.kopavogsbladid.is/wp-content/uploads/husfelagathjonustan.jpg?resize=310%2C326" alt="" width="310" height="326" data-recalc-dims="1" /></a></div>
		</aside><aside id="easy_facebook_page_plugin-3" class="widget widget_easy_facebook_page_plugin"><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=372725236188372";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
							<img class="efbl-loader" src="https://www.kopavogsbladid.is/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" >
							<div class="fb-page" data-animclass="fadeIn " data-href="https://www.facebook.com/kopavogsbladid" data-hide-cover=false data-width="310" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false">
							</div> 
							
						</div>
					</aside>            </div><!-- //#left or //#right -->
        </div><!--.tc-sidebar -->

        
        </div><!--.row -->
    </div><!-- .container role: main -->

    <div id="tc-push-footer"></div>
</div><!-- //#main-wrapper -->

  		<!-- FOOTER -->
  		<footer id="footer" class="">
  		 					<div class="container footer-widgets white-icons">
                    <div class="row widget-area" role="complementary">
												
							<div id="footer_one" class="span4">
																
										<aside id="text-29" class="widget widget_text">			<div class="textwidget"><strong>Útgefandi</strong>: Kópavogsblaðið slf, kt: 620513-1800.
<br />
<strong>Ritstjóri</strong>: Auðun Georg Ólafsson. 
<br />
Netfang: audun()kopavogsbladid.is. Sími: 899 3024
</div>
		</aside><aside id="search-6" class="widget widget_search"><h3 class="widget-title">Leita</h3><form role="search" method="get" id="searchform" class="searchform" action="https://www.kopavogsbladid.is/">
				<div>
					<label class="screen-reader-text" for="s">Leita að:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Leita" />
				</div>
			</form></aside>
																							</div><!-- .{$key}_widget_class -->

						
							<div id="footer_two" class="span4">
																															</div><!-- .{$key}_widget_class -->

						
							<div id="footer_three" class="span4">
																
										<aside id="easy_facebook_page_plugin-6" class="widget widget_easy_facebook_page_plugin"><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=334384756770476";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
							<img class="efbl-loader" src="https://www.kopavogsbladid.is/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" >
							<div class="fb-page" data-animclass="fadeIn " data-href="https://www.facebook.com/kopavogsbladid" data-hide-cover=false data-width="310" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=false data-hide-cta=false data-small-header="false">
							</div> 
							
						</div>
					</aside>
																							</div><!-- .{$key}_widget_class -->

																	</div><!-- .row.widget-area -->
				</div><!--.footer-widgets -->
				    				 <div class="colophon">
			 	<div class="container">
			 		<div class="row-fluid">
					    <div class="span3 social-block pull-left"><span class="tc-footer-social-links-wrapper" ><a class="social-icon icon-email" href="mailto:kopavogsbladid@kopavogsbladid.is" title="E-mail"  ></a><a class="social-icon icon-facebook" href="https://www.facebook.com/kopavogsbladid/" title="Follow me on Facebook" target=_blank ></a><a class="social-icon icon-instagram" href="https://www.instagram.com/kopavogsbladid/" title="Follow me on Instagram" target=_blank ></a></span></div><div class="span6 credits"><p>&middot; <span class="fc-copyright"><span class="fc-copyright-text">© 2018</span> <a class="fc-copyright-link" href="http://www.kopavogsbladid.is" title="Kópavogsblaðið" rel="bookmark" target="_self">Kópavogsblaðið</a></span> &middot;</p></div>	      			</div><!-- .row-fluid -->
	      		</div><!-- .container -->
	      	</div><!-- .colophon -->
	    	  		</footer>
    </div><!-- //#tc-page-wrapper -->
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=372725236188372&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<div style="display:none">
	</div>
<a id="inline" href="#arvlbdata" style="display: none;overflow:hidden;">Show</a>

<div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:310px;">
  Kópavogsblaðið á Facebook    <div allowtransparency="true" style="overflow:hidden;width:310px;height:400px;" class="fb-page" 
      data-href="https://facebook.com/915202325187409"
      data-width="310" 
      data-height="400" 

      data-small-header="true" 
      data-adapt-container-width="false" 
      data-hide-cover="false" 
      data-show-facepile="false" 
      data-show-posts="false">
    </div>

<div style="padding-bottom:3px;padding-right:3px;text-align:right;display:block;">
  <a href="#" onclick="arvlbfbloginner();" style="text-decoration:none;">Vertu með okkur á Facebook. </a>
</div>
</div>
</div>
      
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.kopavogsbladid.is\/storatak-vid-endurnyjun-og-uppbyggingu-mannvirkja-skidasvaeda-hofudborgarsvaedisins\/":12534};
	</script>
		<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.kopavogsbladid.is/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.kopavogsbladid.is/wp-content/themes/customizr-pro/addons/wfc/front/assets/js/font-customizer-front.min.js?ver=2.0.21'></script>
<script type='text/javascript' src='https://www.kopavogsbladid.is/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.kopavogsbladid.is\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kopavogsbladid.is/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kopavogsbladid.is\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kopavogsbladid.is/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"880459310.97584da.afada822b7f84c04a795587a804ac67b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kopavogsbladid.is/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kopavogsbladid.is/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.kopavogsbladid.is/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/js/modernizr.min.js?ver=1.2.38'></script>
<script type='text/javascript' src='https://www.kopavogsbladid.is/wp-content/themes/customizr-pro/inc/assets/js/retina.min.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"372725236188372"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/is_IS\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.kopavogsbladid.is/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.kopavogsbladid.is/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.kopavogsbladid.is/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.kopavogsbladid.is/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"is","ajaxurl":"https:\/\/www.kopavogsbladid.is\/wp-admin\/admin-ajax.php","nonce":"8387f662c3","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Athugasemd","post_comment":"Senda inn athugasemd","write_comment":"Skrifa athugasemd...","loading_comments":"Hle\u00f0 athugasemdir...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Myndav\u00e9l","aperture":"Lj\u00f3sop","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.kopavogsbladid.is\/wp-login.php?redirect_to=https%3A%2F%2Fwww.kopavogsbladid.is%2Fstoratak-vid-endurnyjun-og-uppbyggingu-mannvirkja-skidasvaeda-hofudborgarsvaedisins%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kopavogsbladid.is/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.kopavogsbladid.is/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.6.1'></script>
<script type='text/javascript' src='https://www.kopavogsbladid.is/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.6.1'></script>
<script type='text/javascript' src='https://www.kopavogsbladid.is/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kopavogsbladid.is/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=is' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<div id="fb-root"></div><script type='text/javascript' src='https://stats.wp.com/e-201818.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'75693065',post:'12534',tz:'0',srv:'www.kopavogsbladid.is'} ]);
	_stq.push([ 'clickTrackerInit', '75693065', '12534' ]);
</script>
<div id="tc-footer-btt-wrapper" class="tc-btt-wrapper right"><i class="btt-arrow"></i></div>	</body>
	</html>